M-CAM Training Area:
☐ CNC/Machining  ☐ Multi-Skilled/Mechatronics  ☒ Production Operation  ☐ Welding/Fabrications

Program(s): Kellogg Advanced Manufacturing Assembly (KAMA)

Course: TRIN 54K Computer Applications

Course Description: Participants attending this course will learn the principles of information technology using Microsoft Windows and Office Suite applications. This course also covers PC history, hardware, software, internet, email and operating concepts. The student will receive hands on experience in Microsoft Windows, Word, Excel, PowerPoint and other programs.

Date Created: 2014

Faculty Developer(s)/Instructional Designers(s): Randy Dirks

Employer/Industry Partner: N/A

College Contact: Levi Good

Phone: 269-565-2828

Email: GoodL@kellogg.edu

Additional Information/Comments:

Instructional Materials

Intro to Word Handout
Intro to Excel Handout
Intro to Power Point Handout
Computer Application Skills Manual

This workforce solution was funded by a grant awarded by the U.S. Department of Labor’s Employment and Training Administration. The solution was created by the grantee and does not necessarily reflect the official position of the U.S. Department of Labor. The Department of Labor makes no guarantees, warranties, or assurances of any kind, express or implied, with respect to such information, including any information on linked sites and including, but not limited to, accuracy of the information or its completeness, timeliness, usefulness, adequacy, continued availability, or ownership.

The eight community colleges and MCAM is an equal opportunity employer/program provider. Auxiliary aids and services are available upon request to individuals with disabilities. TTY users please call 1-877-878-8464 or visit www.michigan.gov/mdcr.

This work is licensed under a Creative Commons Attribution 4.0 International License.
Computer Applications

Course Number: TRIN 54K
Credits: 1
Semester: Spring 2017
Start and End Dates: February 1, 2017 – February 15, 2017
Meeting Times/Dates: Times/Dates vary
Location of Course: Regional Manufacturing Technology Center (RMTC)
405 Hill Brady Road
Battle Creek, MI  49037
Instructor: Randy Dirks
KCC Staff Email Address: dirksr@kellogg.edu
Instructor Phone Number: 269-425-1081
Instructor Office & Mailbox Location: RMTC

Course Description: Participants attending this course will learn the principles of information technology using Microsoft Windows and Office Suite applications. This course also covers PC history, hardware, software, internet, email and operating concepts. The student will receive hands on experience in Microsoft Windows, Word, Excel, PowerPoint and other programs.

Prerequisites: N/A
Textbook(s): Provided by the Instructor
Learner Supplies: None
General Education: N/A; this course is not a General Education course.
Occupational Program or Accreditation Standards:

N/A

Course Competencies:

1. Understanding Computers
2. File Organization
3. The Internet and Email
4. Microsoft Word
5. Microsoft Excel
6. Microsoft PowerPoint
7. Finish and present PowerPoint project

Mode of Instruction:

This course will incorporate a variety of learning experiences. Lectures, class discussions, large and small group work, and oral and written assignments will be used to enhance and reinforce textbook readings. Guest speakers, videos, hands-on learning activities and field trips may also be used to support textbook theory and practice.
Assignments:

<table>
<thead>
<tr>
<th>Competency</th>
<th>Assignment</th>
<th>Description</th>
<th>Possible Points</th>
</tr>
</thead>
<tbody>
<tr>
<td>1, 2, 3, 4, 5, 6, 7</td>
<td>Pre-Assessment</td>
<td>Each student will be given a pre-course assessment to measure baseline knowledge in each of the competency areas</td>
<td>7</td>
</tr>
<tr>
<td>1</td>
<td>Participation</td>
<td>Students will learn the basics of computers</td>
<td>25</td>
</tr>
<tr>
<td>1</td>
<td>Class Assignment</td>
<td>Complete assignments related to computer basics</td>
<td>50</td>
</tr>
<tr>
<td>2</td>
<td>Participation</td>
<td>Students will learn how to organize files</td>
<td>25</td>
</tr>
<tr>
<td>2</td>
<td>Class Assignment</td>
<td>Complete assignments related to organizing files</td>
<td>50</td>
</tr>
<tr>
<td>3</td>
<td>Participation</td>
<td>Students will learn Internet Basics &amp; Email</td>
<td>25</td>
</tr>
<tr>
<td>3</td>
<td>Class Assignment</td>
<td>Complete assignments related to Internet Basics &amp; Email</td>
<td>50</td>
</tr>
<tr>
<td>4</td>
<td>Participation</td>
<td>Students will learn basics of Microsoft Word</td>
<td>25</td>
</tr>
<tr>
<td>4</td>
<td>Class Assignment</td>
<td>Complete assignments related to Microsoft Word</td>
<td>50</td>
</tr>
<tr>
<td>5</td>
<td>Participation</td>
<td>Students will learn the basics of Microsoft Excel</td>
<td>25</td>
</tr>
<tr>
<td>5</td>
<td>Class Assignment</td>
<td>Complete assignments related to Microsoft Excel</td>
<td>50</td>
</tr>
<tr>
<td>6</td>
<td>Participation</td>
<td>Students will learn the basics of Microsoft Power Point</td>
<td>25</td>
</tr>
<tr>
<td>6</td>
<td>Class Assignment</td>
<td>Complete assignments related to Microsoft Power Point</td>
<td>50</td>
</tr>
<tr>
<td>7</td>
<td>Participation</td>
<td>Students present a Microsoft Power Point slide show</td>
<td>25</td>
</tr>
<tr>
<td>7</td>
<td>Class Assignment</td>
<td>Complete Power Point presentation</td>
<td>75</td>
</tr>
</tbody>
</table>

**Total Possible:** 557

**Make-up Work, Late Assignments, and Retakes:** Make-up work, late assignments, and retests may be available and/or accommodated at the discretion of the instructor and granted on a case-by-case determination. It is the expectation that students complete and turn-in assigned work on-time and in accordance with the course syllabus and instructor guidelines. Retakes on quizzes, tests, exams, or any other related course assessments are not common practice, and may only be granted as the result of extreme circumstances, as determined by the instructor.
### Grade Determination:

<table>
<thead>
<tr>
<th>Competency</th>
<th>Assignment</th>
<th>Points Possible</th>
<th>Weight</th>
</tr>
</thead>
<tbody>
<tr>
<td>1,2,3,4,5,6,7</td>
<td>Pre-Assessment</td>
<td>7</td>
<td>5%</td>
</tr>
<tr>
<td>1,2,3,4,5,6,7</td>
<td>Assignments</td>
<td>375</td>
<td>50%</td>
</tr>
<tr>
<td>1,2,3,4,5,6,7</td>
<td>Participation</td>
<td>175</td>
<td>20%</td>
</tr>
<tr>
<td></td>
<td>Attendance</td>
<td>16</td>
<td>25%</td>
</tr>
<tr>
<td></td>
<td>TOTAL POINTS POSSIBLE</td>
<td>573</td>
<td>100%</td>
</tr>
</tbody>
</table>
Grading Information: In this course, you will earn a pass (P) or no-pass (N) grade.

Grading Chart:

<table>
<thead>
<tr>
<th>Grade</th>
<th>Explanation</th>
<th>Credit Awarded</th>
</tr>
</thead>
<tbody>
<tr>
<td>P</td>
<td>Earned 70% or more of the total possible points</td>
<td>Yes</td>
</tr>
<tr>
<td>N</td>
<td>Earned less than 70% of total possible points</td>
<td>No</td>
</tr>
</tbody>
</table>

- A “P” indicates you have passed the course and academic credit is earned for the course. This is equivalent to a “C” grade or better
- To earn a “P” grade, you must earn at least 70% of the total possible points for available for the course
- An “N” indicates that you have not passed the course and no academic credit is earned
- You should be aware that an “N” grade on your academic record may jeopardize your ability to obtain federal financial aid or your ability to transfer, since many colleges and universities consider this grade a failure.

Instructor Course Policies:

1. Students are expected to be present and engaged in class discussions and activities. If the instructor believes a student is not meeting course or program expectations, then the instructor will reach out to a Career Coach for intervention strategies.
Attendance:

1. **KCC Required Statement:**
   Regular attendance is an essential part of the educational experience and a requirement for an adequate evaluation of each student’s academic progress. Excessive absence is reported to the Academic Advising department. An Advisor will reach out to students to discuss options for success. Continued absenteeism may lead to administration action. Faculty are required to report to the Financial Aid office students who have never attended class. Federal aid may be reduced if a student does not begin attendance in all classes. This includes online courses. For more information, please visit: [http://www.kellogg.edu/wp-content/uploads/2016/08/Handbook-2016-2017.pdf](http://www.kellogg.edu/wp-content/uploads/2016/08/Handbook-2016-2017.pdf).

2. **Department Specific Attendance Info:**

   Attendance will be taken into consideration when grades are being determined. Points are assigned for attendance in the Grade Determination chart and will count toward your final grade.

   If a student has excessive absences, the instructor will notify a Career Coaches to develop an appropriate action plan to mitigate or eliminate barriers causing the excessive absences.

**Drop/Add Procedures:**
Drop/Add procedural information may be found at: [http://www.kellogg.edu/catalog](http://www.kellogg.edu/catalog). The drop/add dates for every course may be found on the KCC web site at: www.kellogg.edu follow the schedule link.

**Incomplete Grade and Additional Grading Policies:**
For information regarding additional grading policies, please visit the KCC catalog at: [http://www.kellogg.edu/catalog](http://www.kellogg.edu/catalog).

**Disability Services:**
While ensuring the academic integrity of its programs, Kellogg Community College is dedicated to providing the reasonable accommodations needed to ensure equal access to educational opportunities for individuals with verified disabilities. Disability services are provided to students who self-disclose a disability to the Support Services Department and provide appropriate documentation. Support Services may be reached at 269.965.4150 or supportservices@kellogg.edu.
Academic Integrity Policies:
Ethical conduct is the obligation of every member of the KCC community. Breaches of Academic integrity constitute serious breaches of ethical conduct. Academic integrity requires that all academic work be wholly the product of an identified individual or individuals. This policy demonstrates KCC’s concern for academic integrity and guarantees a fair procedure for handling these concerns. Examples of unethical conduct include: cheating, fabrication, and plagiarism. For more information regarding KCC’s Student Code of Conduct, please visit: http://www.kellogg.edu/wp-content/uploads/2016/08/Handbook-2016-2017.pdf.

Code of Conduct:
Kellogg Community College students are expected to model the skills and behaviors of working professionals. This includes exhibiting behaviors which support respect and courtesy in the class environment. For more information regarding KCC’s Student Code of Conduct, please visit: http://www.kellogg.edu/wp-content/uploads/2016/08/Handbook-2016-2017.pdf.

Safe and Successful Campus Environment:
KCC is dedicated to providing a safe environment which is conducive to success for all students. When staff notices that a student is struggling emotionally, intellectually, or behaviorally with classroom expectations, they may notify the appropriate personnel on campus to intervene and provide assistance to that student. Academic assistance is available in The Bridge and through Academic Advising; personal counseling is also available in Support Services.

Students whose behavior suggests they are struggling may also be contacted by the KCC Director of Student Relations or by KCC Public Safety. If students have safety concerns about others’ behavior in class or on campus, those students are encouraged to discuss their concerns with KCC Public Safety directly.

Academic Support Services:
Kellogg Community College is committed to your academic success. If for any reason a student is struggling with a class, speak to the Professor immediately. They are the best resource. Additional resources available include The Bridge (http://www.kellogg.edu/services/the-bridge/) and Support Services (http://www.kellogg.edu/services/student-support-services/).

Honors Contract Information:
Honors contracts are a way for students to turn any college-level KCC course into an honors course, giving them the flexibility to take ownership over learning. At the beginning of the semester, with instructor approval, a student may work with the instructor to develop a unique honors project beyond the course syllabus. Once the honors project is clearly defined and the student’s project has been approved by the instructor, the student works independently on that project during the semester and may seek support from the instructor as needed; then, at the end
of the semester, when the student successfully completes the honors project as outlined in the contract and earns at least a B+ in the course, the student will earn honors designation on their transcript. To download the honors contract and learn more about the Honors Program, please visit [http://www.kellogg.edu/academics/honors-program/](http://www.kellogg.edu/academics/honors-program/).

Retain this Syllabus & Syllabus Disclaimer:
This syllabus is a record of learning outcomes associated with this course. Many institutions will require a copy of this syllabus to grant transfer credit. It is the student’s responsibility to retain a copy for future use.

Information contained in this syllabus was, to the best knowledge of the instructor, considered correct and complete when distributed for use at the beginning of the semester. However, this syllabus should not be considered a contract between Kellogg Community College and any student, nor between the instructor and any student. The instructor reserves the right, acting within the policies and procedures of Kellogg Community College, to make changes in course content or instructional techniques without notice or obligation.

Use of Technology & Student Email Accounts:
The College has a variety of computer systems which are provided for the use of students and are to be used for education, research, academic development, and public service only. You are responsible for seeing that the computing facilities are used in an effective, efficient, ethical, and lawful manner. Computer systems, such as e-mail, are intended for college related activities only. Inappropriate messages and/or materials are not to be sent or stored. For more information, visit the KCC web page at: [www.kellogg.edu](http://www.kellogg.edu).

Textbook Statement:
There are multiple choices for purchasing textbooks, including the Kellogg Community College bookstore ([www.kellogg.edu](http://www.kellogg.edu)- follow the on campus link to the bookstore). Please be advised that each student should fully investigate the refund policies of book retail stores, including the Kellogg Community College bookstore, PRIOR to purchasing a book for any course. When purchasing a book from the Kellogg Community College bookstore, students are encouraged not to break a textbook's binding, or open a book in shrink-wrap covering, prior to attending the first course session in order to verify that a correct book has been purchased. Students are advised to keep all receipts from book purchases.

Service Learning Option:  Service learning is not an option for this course.
This exam covers Computers, Windows 7, Email, Internet. There are a total of 42 questions.

**Computers**

1. What does a computer allow you to do?
   - A. Type documents and send email
   - B. Browse the Internet
   - C. Store and retrieve data
   - D. All of the above

2. The most popular operating system for personal computers is _______.
   - A. MacOS X
   - B. Facebook
   - C. Microsoft Windows
   - D. Ubuntu Linux

3. True or False: Applications can be downloaded from the internet.
   - A. True
   - B. False

4. The cloud allows you to _______.
   - A. Access your email from any computer with an Internet connection
   - B. Automatically back up your data
   - C. Easily bring your files with you
   - D. All of the above

5. Instead of a mouse, many laptops use a(n) _______.
   - A. Optical drive
   - B. Touchpad
   - C. Scanner
   - D. Laser pointer
The main circuit board in a computer is called the _______.
A. RAM
B. Dongle
C. Motherboard
D. Power Supply Unit

True or False: It is possible to connect peripherals to a laptop.
A. True
B. False

A mouse can connect to the computer with a ________ connection.
A. USB
B. PS/2
C. Bluetooth
D. All of the above

Peripherals that can be instantly recognized by your computer are known as ________.
A. Windows Easy Transfer
B. Plug and play
C. Accounts
D. Browsers

To navigate through different folders in Windows, you'll use ________.
A. Windows Easy Transfer
B. Launchpad
C. Windows Explorer
D. Finder

True or False: Some modems include a built-in router.
A. True
B. False
To guard against malware, you will need to have ________.

A. Antivirus software  
B. A can of compressed air  
C. A word processor  
D. Spyware

If a Windows program has become unresponsive, which keys do you press to open the Task Manager?

A. Shift, Tab, Enter  
B. Home, Control, Shift  
C. Space bar, F1, Tab  
D. Control, Alt, Delete

Identify the correctly written email address below:

A: jane@gmail.com  
B: jane@yahoo.com  
C: janeAThotmail.com  
D: jane.gmail@com

In addition to email access, most webmail providers also include ____________.

A: instant messaging  
B: an online address book  
C: an online calendar  
D: All of the above  
E: A and C, but not B

Generally, when you receive an email, it will appear in your ________.

A: drafts folder  
B: inbox  
C: outbox  
D: tasks list
You can use __________ to automatically include the same text at the end of every email you send.

A: a signature
B: an attachment
C: an emoticon

Once you’ve added contacts to your online contacts list, you’ll use that same contact information with different webmail services, including ______________.

A: email
B: instant messaging
C: calendar sharing
D: B and C, but not A
E: A, B and C

Recurring appointments allow you to ________________.

A: share your appointments with someone else
B: create multi-day appointments
C: create multiple calendars
D: create future appointments automatically

True or False? You should always send attachments at their original file size.

A: True
B: False

It’s best to ignore or delete __________ emails, also known as junk email.

A: draft
B: spam
C: trash
D: archived
Windows 7

22
Which of the following is NOT a Windows 7 Aero feature?

A. Snap
B. Bump
C. Peek
D. Shake

23

__________ allows you to set up a home network in Windows 7 for sharing files and printers.

A. Libraries
B. HomeNet
C. HomeGroup
D. Windows Live

24

It is best to download and run the _____________ on your computer to analyze your system before upgrading.

A. Windows Live Essentials
B. Windows Experience Index
C. Windows Upgrading Analysis
D. Windows Upgrade Advisor

25

Before installing Windows 7, you'll need to do all of the following except:

A. Plug in your printer
B. Back up your files
C. Update and turn off your antivirus software

26

A ___________ is a “mini-menu” of performance tasks for an icon on the Taskbar.

A. Gadget
B. Snap
C. Jump List
D. Pin Task
Customizing the ________ settings will have the greatest effect on your ability to read text on your computer screen.

A. Backgrounds  
B. ClearType  
C. Aero glass effects  
D. Screen saver

Which of the following is NOT a default library in Windows 7?

A. Documents  
B. Music  
C. Programs  
D. Videos

__________ puts a temporary lock on the computer when changes are being made to the computer’s settings.

A. Windows Update  
B. Action Center  
C. User Account Control

System Restore does all of the following EXCEPT:

A. Rewinds system settings  
B. Recovers lost documents  
C. Uninstall recent programs and drivers

When multiple accounts are used, which of the following is true?

A. Each user is given an Administrator password  
B. Each user can customize certain account settings  
C. Time limits are automatically placed on each account

Only ________ accounts can have Parental Controls.

A. Standard  
B. Limited  
C. Administrator
Internet

33

A home network is an example of a ________.

A. LAN
B. WAN
C. Server

34

Web pages are stored on a ________.

A. Modem
B. Client
C. Server

35

Telephone service over the internet is known as ________.

A. Instant Messaging
B. VoIP
C. Social Networking

36

What type of media downloads while it’s playing?

A. Wi-Fi
B. Streaming
C. 4G

37

The speed of an internet connection is known as its ________.

A. Bandwidth
B. ISP
C. Wireless access point

38

Which type of internet service uses existing phone lines and allows simultaneous internet and phone usage?

A. Dial-up
B. DSL
C. Cable
39

A URL is usually typed in a browser’s ________.

A. Googles  
B. Plug-in  
C. Address bar

40

What is tabbed browsing used for?

A. To automatically bookmark your favorite web sites  
B. To keep track of which plug-ins you have installed on your browser  
C. To keep multiple web pages open in the same window

41

The words you type into a search bar are known as ________.

A. Search terms  
B. Search results  
C. Googles

42

_______ appear while you’re typing to help you improve your search.

A. Search suggestions  
B. Search bars  
C. Plug-ins
This exam covers Word 2013. There are a total of 27 questions.

1. Which toolbar contains most of the commands that you’ll need in Word 2013?
   A. The Taskbar  
   B. The Ruler  
   C. The Ribbon  
   D. The Menu bar

2. A pre-designed document that you can use to create a new project quickly is called a(n) _______.
   A. Autolfill  
   B. Template  
   C. Cookie cutter  
   D. Pin

3. In order to share a document online, you must first _______.
   A. Change the default save location  
   B. Save it as a PDF file  
   C. Open AutoRecover  
   D. Save it to your OneDrive

4. If you’ve misspelled a company’s name many times throughout a document, what is the quickest way to fix all of the mistakes?
   A. AutoRecover  
   B. Find and Replace  
   C. Cut and Paste  
   D. Drag and Drop

5. What is the default font in Word 2013?
   A. Arial  
   B. Calibri  
   C. Times New Roman  
   D. Verdana
If you want your document to be oriented horizontally, which orientation should you choose?

A. Letter  
B. Portrait  
C. Landscape  
D. Wide

Which keyboard shortcut takes you to the Print pane?

A. Shift+P  
B. Ctrl+Print scrn  
C. Alt+P  
D. Ctrl+P

You can increase the indent of text by ________.

A. Dragging an Indent marker  
B. Clicking the Increase indent command  
C. Pressing the Tab key  
D. All of the above

If your text is single-spaced and you’d like to double-space it, which line spacing option should you use?

A. 1.0  
B. 1.5  
C. 2.0  
D. 2.5

You can customize the look of bullets in a list with all of the following, EXCEPT:

A. Colors  
B. Charts  
C. Pictures  
D. Symbols

True or False: In a hyperlink, the address and the display text must be the same.

A. True  
B. False
A section break allows you to _______.

A. Take a short break from formatting your document
B. Convert text to a table
C. Format the text before and after the break separately

The Columns command is located on the _______ tab.

A. Insert
B. Design
C. Page Layout
D. Home

If you need to edit a header, you can open it by _______.

A. Double-clicking the header
B. Hovering the mouse over the header and then pressing Enter
C. Pressing Ctrl+H
D. Inserting a Page break

You can move a picture freely around in your document after you've modified the _______ setting.

A. Corrections
B. Text Wrapping
C. Artistic Effects
D. None of the above

To sharpen or soften an image, click the _______ on the Format tab.

A. Picture Layout command
B. More drop-down menu in the Picture Styles group
C. Corrections command
D. Change Picture command

To change a shape’s fill color, go to the _______ tab.

A. Format
B. Page Layout
C. View
D. Insert
True or False: It is possible to change the shape of a text box.

A. True  
B. False

19

To arrange objects an equal distance from each other, click the _______ command on the Format tab and select one of the Distribute options.

A. Position  
B. Wrap Text  
C. Align  
D. Edit Shape

20

In a table, if you want to modify a cell’s text alignment, the alignment options are located on the _______ tab.

A. Page Layout  
B. Insert  
C. Design  
D. Layout

21

Changing a chart’s layout using the Quick Layout command is a quick way to modify a chart’s _______.

A. Colors  
B. Elements  
C. Font  
D. Source Data

22

The _______ wavy line indicates a spelling error.

A. Red  
B. Blue  
C. Black  
D. Purple
23

When using Track Changes, any text you delete will be _______.

A. Removed  
B. Bolded  
C. Underlined  
D. Crossed out

24

You can use _______ to remove personal information from a document.

A. Spell Check  
B. Mark as final  
C. Themes  
D. The Document Inspector

25

Using the SmartArt task pane is most comparable to _______.

A. Formatting shapes  
B. Creating a table  
C. Creating a multi-level list  
D. Inserting a picture

26

A(n) _______ is a pre-defined combination of font, color, and size that can be applied to any text in your document.

A. Artistic effect  
B. Style  
C. Template  
D. Accent

27

A(n) _______ is a set of colors, fonts, and effects that determine the overall look of your document.

A. Style  
B. Theme  
C. Accent  
D. Quick Style
This exam covers Excel 2013. There are a total of 22 questions.

1. Which toolbar contains most of the commands that you'll need in Excel 2013?
   A: The Ribbon  
   B: The Taskbar  
   C: The Ruler  
   D: The Menu bar

2. A pre-designed workbook that you can use to create a new project quickly is called a(n) _______.
   A: Cookie cutter  
   B: Pin  
   C: Template  
   D: Autofill

3. In order to share a workbook online, you must first _______.
   A: save it to your OneDrive  
   B: save it as a PDF file  
   C: Open AutoRecover  
   D: Print it

4. To continue a series of dates, you can click and drag the _______.
   A: row  
   B: column  
   C: fill handle  
   D: AutoDate

5. To combine several adjacent cells into one large cell, you will need to _______.
   A: AutoFit  
   B: merge cells  
   C: insert columns  
   D: wrap text
If you want to display a date in a certain way (such as Friday, March 1, 2013), you can adjust the ________.

A: theme  
B: font  
C: number format

Grouping worksheets allows you to ________.

A: give several worksheets the same name  
B: share a worksheet with a group of coworkers  
C: change the default number of worksheets  
D: make changes to multiple worksheets at once

If you are printing a worksheet and want the headings to appear on every page, click the ________ command.

A: Print Titles  
B: Print One Sided  
C: Orientation  
D: Print Area

You can use the ________ option to print a specific range in a worksheet.

A: Print One Sided  
B: Print Entire Workbook  
C: Print Selection  
D: Printer Properties

When you create a formula, you'll always start by typing the ________ sign.

A: + (plus)  
B: = (equal)  
C: / (slash)  
D: ^ (caret)
According to the order of operations, which operation is performed first in the following equation:
\[ =D1/5+1^*D3/(D3-D2) \]

A: \( D1/5 \)
B: \( 5+1 \)
C: \( 1^*D3 \)
D: \( D3-D2 \)

What answer would Excel give if you typed \( =3+6^2 \) into a cell?

A: 18
B: 12
C: 20
D: 15

When making an absolute cell reference, you'll need to include at least one ________.

A: \( \% \) (percent sign)
B: \( ! \) (exclamation point)
C: \$ (dollar sign)
D: \& (ampersand)

Which function would you use to add the values of several cells?

A: \textit{SUM}
B: \textit{AVERAGE}
C: \textit{MIN}
D: \textit{MAX}

Freezing panes allows you to ________________.

A: \\textit{lock} row(s) or column(s) in place
B: \\textit{prevent} others from editing your workbook
C: \\textit{make} an absolute reference
D: \\textit{hide} row(s) or column(s)
16
If you want to put your data into alphabetical order by last name, you could use the ________ command.

A: Border
B: Sort
C: Alphabetize
D: AutoSUM

17
If you wanted to filter data to exclude a certain word or phrase, you could use a(n)___________.

A: Advanced date filter
B: Advanced number filter
C: Super filter
D: Advanced text filter

18
The Subtotal command will automatically_______ your data.

A: color code
B: group, outline and summarize
C: alphabetize
D: sort and filter

19
Whenever you format data as a table, it will automatically include___________.

A: number formatting
B: banded columns
C: filters
D: frozen rows

20
When reading a chart, you should refer to the ________ to see which color is used to represent each data series.

A: legend
B: title
C: horizontal axis
D: vertical axis
You can use__________ to remove personal information from a workbook.

A: the Workbook Analyzer  
B: the Document Inspector  
C: Spell Check  
D: Mark as Final

Conditional formatting allows you to automatically apply formatting to cells based on their __________.

A: values  
B: color  
C: font size  
D: alignment
This exam covers PowerPoint 2013. There are a total of 28 questions.

1. Which toolbar contains most of the commands you’ll need in PowerPoint 2013?
   - A: The Taskbar
   - B: The Ruler
   - C: The Ribbon
   - D: The Menu bar

2. A pre-designed presentation that you can use to create a new project quickly is called a(n) _______.
   - A: template
   - B: cookie cutter
   - C: autofill
   - D: pin

3. When you insert a new slide, it will usually contain _______ for content.
   - A: text boxes
   - B: placeholders
   - C: pre-designed clip art

4. If you’ve misspelled something several times throughout a presentation, what is the quickest way to fix all of the mistakes?
   - A: Find and Replace
   - B: Cut and Paste
   - C: Drag and Drop
   - D: AutoRecover

5. In order to share a presentation online, you must first _______.
   - A: print it
   - B: open AutoRecover
   - C: save it as a PDF
   - D: save it to your OneDrive
A _______ is a set of colors, fonts and effects that determine the overall look of your presentation.

A: Style  
B: Accent  
C: Theme  
D: Quick Style

_________ are motion effects you see between each slide in presentation mode.

A: Motion paths  
B: Animations  
C: Transitions  
D: Styles

If you want to see a text version of your slides, you could use _________.

A: Notes view  
B: Outline view  
C: Slide Sorter view  
D: Presenter view

If you’d like your audience to be able to take notes on each slide, you can print your slide show in the _________ layout.

A: Handouts  
B: Full page slide  
C: Notes view  
D: Outline view

You can advance slides in presentation mode by ____________.

A: pressing the Space Bar  
B: clicking the mouse  
C: pressing the arrow keys  
D: All of the above

True or False: You can use custom symbols as bullets.

A: True  
B: False
When different lines in a list are indented to create a hierarchy, it is called a ________.

A: first line indent  
B: multilevel list  
C: paragraph  
D: horizontal distribution

PowerPoint allows you to easily insert a(n) ________ into your presentation, which is basically a snapshot of your computer screen.

A: album  
B: gallery  
C: screenshot  
D: clip art

To sharpen or soften an image, click the _____ command on the Format tab.

A: Picture Layout  
B: Corrections  
C: Change Picture  
D: Picture Styles

To change a shape’s fill color, go to the _____ tab.

A: Animations  
B: View  
C: Format  
D: Insert

To arrange objects an equal distance from each other, click the _____ command on the Format tab and select one of the Distribute options.

A: Change Shape  
B: Position  
C: Edit Shape  
D: Align

True or False: You can only apply one animation to an object.

A: True  
B: False
If you only want to play an excerpt of a video, you can use the ___________ command.

A: Trim Video  
B: Poster Frame  
C: Picture Corrections  
D: Play Full Screen

If you want to record your own audio onto a slide, you'll need to make sure you have a__________.

A: webcam  
B: microphone  
C: Microsoft Account  
D: Recorder Plug-in

A(n) ________ is usually the best way to display a lot of numerical data in your presentation.

A: SmartArt graphic  
B: shape  
C: table  
D: Outline

You can include all of these types of Charts in PowerPoint EXCEPT:

A: Line  
B: Pie  
C: Tree  
D: Bar

SmartArt make it easy to ____________.

A: advance slides automatically  
B: communicate information with graphics instead of text  
C: organize numerical data  
D: align objects

True or False: Spell Check is always correct.

A: True  
B: False
24
You can use ___________ to remove personal information from a presentation.

A: the Document Analyzer  
B: Spell Check  
C: Mark as Final  
D: the Document Inspector

25
True or False: Changing the theme colors will change the color of everything in your presentation.

A: True  
B: False

26
_________ allows you to make changes to all of your slides at the same time.

A: Outline view  
B: Slide Master view  
C: Slide Sorter  
D: Slide Wizard

27
You can insert a hyperlink to ___________.

A: web address (URL)  
B: email address  
C: file on your computer  
D: All of the above

28
You can use the ___________ feature to add voiceover narration to your presentation.

A: Create Video  
B: Rehearse Timings  
C: Record Slide Show  
D: Broadcast Presentation
Introduction to Excel 2013

Excel 2013 Workbook Environment

Quick Access Area

File Tab

Cell Name

Insert Function

Active Cell

Ribbon

Formula Bar

Lettered Columns

Numbered Rows

Add Sheet

Sheet Tab

Page Views

Zoom Control

Status Bar
The Ribbon

Many features that in versions before 2007 were found in menus and toolbars have been combined into a new area of the screen called the Ribbon. The Ribbon is composed of a series of Command Tabs, each containing a selection of document functions and formatting options. To switch to a different tab, click on its respective title (Home, Insert, Page Layout, Formulas, Data, Review, View). The Help Button, a question mark inside a circle, is located at the upper-right corner of the Ribbon.
Example Table and Chart

<table>
<thead>
<tr>
<th></th>
<th>Seattle</th>
<th>Atlanta</th>
<th>Boston</th>
<th>Total</th>
</tr>
</thead>
<tbody>
<tr>
<td>Rent</td>
<td>675</td>
<td>600</td>
<td>780</td>
<td>2055</td>
</tr>
<tr>
<td>Utilities</td>
<td>235.25</td>
<td>325.76</td>
<td>363.49</td>
<td>924.5</td>
</tr>
<tr>
<td>Supplies</td>
<td>160.4</td>
<td>170.57</td>
<td>153.21</td>
<td>484.18</td>
</tr>
<tr>
<td>Total</td>
<td>1070.65</td>
<td>1096.33</td>
<td>1296.7</td>
<td>3463.68</td>
</tr>
</tbody>
</table>

Monthly Office Expenses

- Rent
- Utilities
- Supplies

Seattle | Atlanta | Boston
Exercise #1
Monthly Office Expenses

GETTING STARTED
1. Open Excel 2013 from the Start screen.
2. On the screen that appears, click Open Other Workbooks on the left side of the screen. Then, in the Open menu, click Computer. Click My Documents. Find and open the Excel Exercises folder. Open the Monthly Office Expenses file.

EDITING TEXT
1. Edit cell A1 by double-clicking in the cell so that the blinking cursor appears or single-clicking in the cell and editing the data using the Formula Bar.
2. Move the cursor to the point of error within the text. You can do this by clicking with your mouse or by using the arrow keys on your keyboard. Locate the insertion point between the “o” and “t”. Type “n”. The word now reads "Monthly."
3. Press the ENTER key to advance to complete text entry.

ADDING AND DELETING ROWS & COLUMNS
1. Select row 2 by clicking the 2 on the left side of the screen. This will allow you to insert a new, blank row directly above the selected row (between rows 1 and 2).
2. Click the Insert button located in the cells section of the Home tab.
3. Select column A.
4. Now right click over the highlighted column A. The menu that appears has the option of Insert. Click Insert. A new column is added.
5. To delete the blank column, we first need to make sure the proper row or column is selected. Click the letter A to select column A (if it isn’t already selected). The entire column should be highlighted.
6. Right click over the highlighted column and select Delete. The blank column A should disappear. (This can also be accomplished by using the Delete button located in the Cells section of the Home tab.)

FORMATTING CELLS
1. To center the title across columns, select cells A1 through E1. Click the Merge and Center button located in the Alignment section of the Home tab. Out of these five cells, Excel makes one large cell, stretches the title across the cell, and centers the title.
2. Use the Font section of the Home tab to change the font style and size. Change it to size 14 and make it bold.

RESIZING CELL BLOCKS
1. Sometimes cells are not large enough to display all the data they contain. Column D illustrates how Excel will display generic number signs when the cells are too small to show all the data. There are multiple ways to resize your rows and columns.
2. Select column B by clicking the B above the cells. In the Cells section of the Home tab, click Format, then select AutoFit Column Width from the pull-down menu. This will automatically adjust the width of the column to the size needed to accommodate the cell with the largest amount of data.
3. Another way to resize is to move the cursor over the line dividing two rows or columns. The cursor changes to a line with arrows pointing in opposite directions. Linger your arrow over the line separating columns C and D. Click, hold, and drag to the right. When the column is a size to your liking, let go of the mouse button.
4. Another way to resize is to double-click the line dividing the rows or columns. Put your arrow over the line separating columns D and E. When you see the double-headed arrow, double-click. This functions as an AutoFit for that column.
ADDING COLOR AND BORDERS
1. To add a border, select cells A1 through E7. Find the Borders button located in the Font section of the Home tab. (It looks like a window pane.) Click the small triangle just to the right of the Borders button. You will receive choices of different types of borders. Select All Borders to darken the grid lines inside your selected area.
2. To add color to a cell or group of cells, select the cells you wish to fill with color. Select the title cell, the merged A1 through E1. Click the small triangle next to the Fill Color button (the paint bucket) located in the Font section of the Home tab. Choose a color from the palette.
3. To change the font color, select the cells that contain the text you wish to change. Select the title cell. Click the small triangle next to the Font Color button (located to the right of the Fill Color). Choose a color from the palette.

USING CELL STYLES
1. Select cells A2 through E7.
2. Look at the gallery of Cell Styles located in the Styles section of the Home tab. Choose one of the Themed Cell Styles to apply that style to the selected cells.

COPYING AND PASTING CELLS
1. Select the cells you wish to copy (A1 through E7).
2. Click the Copy button located in the Clipboard section of the Home tab.
3. Switch to Sheet2 by clicking its tab at the bottom of the worksheet.
4. Make sure cell A1 is the active cell.
5. Click the Paste button, also located in the Clipboard section of the Home tab. Click the Sheet1 tab to return to Sheet1.

CALCULATING A SUM (3 DIFFERENT WAYS)
1. TOTAL FOR SEATTLE: Click in the cell in which you want your sum calculated (B7), type =b4+b5+b6, and then hit the ENTER key on your keyboard.
2. TOTAL FOR ATLANTA: Select the block of cells C4 through C6 and click the AutoSum button (Σ) located in the Editing section of the Home tab. The sum will appear in the next cell in that series of cells.
3. TOTAL FOR BOSTON: Click in the cell in which you want your sum calculated. Then, double-click the AutoSum button.
   NOTE: Decimals do not always compute exactly. Excel will round the decimals if there is not enough space in a cell to show all the numbers. To correct this, resize/AutoFit the columns.

USING INSERT FUNCTION TO CALCULATE
1. Another way to calculate a sum is by using the Insert Function button. Click cell E4, the cell in which you want the sum for Rent to appear.
2. Click the Insert Function button on the Formula Bar (it has the letters fx on it). A dialog box will appear with several categories of functions. When you choose a category, such as Most Recently Used, the corresponding functions will be listed. Click on Sum. Notice the description of this function that appears beneath the white box. Click OK. The Function Arguments dialog box appears.
3. In the Function Arguments dialog box will appear the range of cells being added. Make sure the correct range is selected. It should be B4:D4, the range of cells containing numbers to the left of E4. (Excel will always look up first, then left.)
4. Click OK. The sum should appear in cell E4.
USING AUTOFILL
1. To calculate the last two totals, we will use the AutoFill feature. Select cell E4.
2. Move your mouse pointer to the lower-right corner of the cell.
3. When the mouse pointer changes to a thin black + (the AutoFill icon), click and drag down from cells E5 through E7. When you release the left mouse button, AutoFill applies the sum formula used in cell E4 to computer the totals for cells E5 through E7.

STANDARDIZING THE DATA
1. In certain situations, we may want to standardize all of our data so that it looks the same in our worksheet. In this case, since we are dealing with dollar amounts, we may want to standardize our data to two decimal places. To accomplish this, select the cells containing numeric data (B4 through E7).
2. Click the Increase Decimal button located in the Number section of the Home tab to add decimal places to the data. For two decimal places, you should click Increase Decimal twice.
3. Your finished table should resemble the example below:

<table>
<thead>
<tr>
<th>Monthly Office Expenses</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Seattle</td>
</tr>
<tr>
<td>Rent</td>
<td>675.00</td>
</tr>
<tr>
<td>Utilities</td>
<td>235.25</td>
</tr>
<tr>
<td>Supplies</td>
<td>160.40</td>
</tr>
<tr>
<td>Total</td>
<td>1070.65</td>
</tr>
</tbody>
</table>

CREATING A CHART
1. Select the block of cells you want to include in your chart (A3 through D6).
2. The Charts section of the Insert tab contains buttons for different types of charts. Click the Column Chart button and choose the first option, Clustered Column, from the pull-down menu that appears.
3. The chart is inserted into your current worksheet. You can move and resize the chart if you wish.
4. Whenever the chart is selected, 2 chart tool tabs (Design and Format) will appear at the right end of the Command Tabs. These tabs provide additional tools for formatting and manipulating the chart. A plus sign will also appear next to the chart. This button allows you to quickly add other elements to your chart, such as axes titles and a legend.

NAMING THE WORKSHEET
1. Double-click the tab for Sheet1 at the bottom of the worksheet.
2. When the text is selected, type “January” as the name of the sheet and press ENTER.

SAVING YOUR WORK
1. Click the File Tab, then Save As.
2. Choose a save location and file name. Choosing a different file name will allow us to save the edited worksheet as a separate file rather than overwriting the original.
3. Click Save.
Exercise #2
Electronic Checkbook

ENTERING COLUMN TITLES
1. Click the File tab, then New. Open a blank workbook.
2. In cell A1, type “Check #.” To move to the next cell, press the right arrow key or TAB key.
3. In cell B1, type “Date.”
4. In cell C1, type “Description of Transaction.”
5. In cell D1, type “Payment/Debit.”
6. In cell E1, type “Deposit/Credit.”
7. In cell F1, type “Balance.”

FORMATTING COLUMN TITLES
1. Select the block of cells that have column titles. (Move your mouse pointer to cell A1. Click and hold the left mouse button down. Drag your mouse to cell F1 and let go.)
2. Look at the gallery of Cell Styles located in the Styles section of the Home tab. Select a Themed Cell Style to apply to the column titles.
3. Be sure cells A1 through F1 are still selected. To center the column headings within their respective cells, click the Center button located in the Alignment section of the Home tab.
4. Click the Format button located in the Cells section of the Home tab and select AutoFit Column Width. This will resize the columns to fit their titles.

ENTERING DATA
1. Move your mouse to cell A2 and click once.
2. Enter the following data:

<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
<th>C</th>
<th>D</th>
<th>E</th>
<th>F</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Check</td>
<td>Date</td>
<td>Description of Transaction</td>
<td>Payment/Debit</td>
<td>Deposit/ Credit</td>
<td>Balance</td>
</tr>
<tr>
<td>2</td>
<td>5/1</td>
<td>Initial Deposit</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>1001</td>
<td>5/2</td>
<td>AT&amp;T - phone bill</td>
<td>45.52</td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>1002</td>
<td>5/5</td>
<td>Kroger - groceries</td>
<td>36.6</td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>5/10</td>
<td>Deposit</td>
<td></td>
<td></td>
<td>450</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>1003</td>
<td>5/15</td>
<td>Rent</td>
<td></td>
<td>400</td>
<td></td>
</tr>
</tbody>
</table>

NOTE: As you enter the dates, the format will change, and it is possible that the data will not fit the column and will turn into something like ####. If this happens, move your mouse between columns B and C. When the mouse pointer changes to a double-headed arrow, click and drag the line to the right to expand the area. You should see a dotted line between columns B and C down the entire worksheet. Release the mouse button. This should give Excel more room to reformat and fit the date into the cell.

3. To format dates, first, select the cells with dates in them and right-click on the cells you selected. In the menu that opens, select Format Cells. In the dialog box that opens, select the Number tab at the top, then select the Date Category from the list on the left. Finally, choose a date format from the corresponding list on the right.
ENTERING FORMULAS
1. To let Excel know that you are typing a formula, always begin your formula with an equals (=) sign. In cell F2, type =E2-D2, and then press ENTER.
2. In cell F3, type =F2-D3+E3, and then press ENTER. This is the formula that takes the balance from the cell before the transaction and then subtracts any debits or adds any deposits.

COPYING FORMULAS
1. You can now copy this formula to the remaining balance cells. Excel is smart enough to update the cell numbers when you move the formula.
2. Click cell F3 once to make it the active cell. Click the Copy button located in the Clipboard section of the Home tab to copy this formula.
3. Select the block of cells F4 to F6 by clicking cell F4 with the left mouse button, holding it down, and dragging the mouse down to cell F6 and releasing.
4. Paste the formula into these cells. To do this, click the Paste button located in the Clipboard section of the Home tab.
5. After you have done this, you can select any of the balance cells and look at the corresponding formula in the Formula Bar. Notice that the formula in each cell is slightly different because it is referring to different cells to calculate the data.

FINALIZING AND SAVING
1. Click the File Tab and select Print. Check the print preview to the right. Does the document look as you intended it?
2. Notice that the Print Preview does not show graph lines. To add dividing graph lines, click the Page Setup button located near the bottom of the Print section on the left.
3. Select the Sheet tab in the Page Setup dialog box and check the Gridlines box in the Print section. Click OK. Gridlines should now be visible in the Print Preview.
4. Click the circled arrow in the upper left to return to the worksheet.
5. To save, click the File Tab, followed by the Save button.
6. Select the location where you would like to save the file.
7. In the File Name: box, type the words Check Book.
8. Click the Save button.
9. Your work is now saved. Exit the Excel program by clicking the Exit (X) button in the upper right corner of the screen.
Exercise #3
Yearly Totals

DATA ENTRY
1. Open a blank workbook.
2. Enter the following data:

<table>
<thead>
<tr>
<th>Month</th>
<th>Books</th>
<th>Magazines</th>
<th>Staff</th>
<th>Computers</th>
<th>Phones</th>
<th>Fines Collected</th>
<th>Total Expenses by Month</th>
</tr>
</thead>
<tbody>
<tr>
<td>January</td>
<td>300.5</td>
<td>50.56</td>
<td>3000</td>
<td>200</td>
<td>26.65</td>
<td>75.2</td>
<td></td>
</tr>
<tr>
<td></td>
<td>400.3</td>
<td>20.24</td>
<td></td>
<td></td>
<td></td>
<td>45.7</td>
<td></td>
</tr>
<tr>
<td></td>
<td>300.7</td>
<td>60.22</td>
<td></td>
<td></td>
<td></td>
<td>115.4</td>
<td></td>
</tr>
<tr>
<td></td>
<td>325.2</td>
<td>80.79</td>
<td></td>
<td></td>
<td></td>
<td>200.45</td>
<td></td>
</tr>
<tr>
<td></td>
<td>200.3</td>
<td>200.43</td>
<td></td>
<td>3500</td>
<td></td>
<td>120.55</td>
<td></td>
</tr>
<tr>
<td></td>
<td>111</td>
<td>50.33</td>
<td></td>
<td></td>
<td></td>
<td>87.46</td>
<td></td>
</tr>
<tr>
<td></td>
<td>250.4</td>
<td>17.95</td>
<td></td>
<td></td>
<td></td>
<td>241.3</td>
<td></td>
</tr>
<tr>
<td></td>
<td>425.8</td>
<td>17.79</td>
<td></td>
<td>68</td>
<td></td>
<td>155</td>
<td></td>
</tr>
<tr>
<td></td>
<td>250.1</td>
<td>24.33</td>
<td></td>
<td>42</td>
<td></td>
<td>75</td>
<td></td>
</tr>
<tr>
<td></td>
<td>300.2</td>
<td>100.23</td>
<td></td>
<td>85</td>
<td></td>
<td>21</td>
<td></td>
</tr>
<tr>
<td></td>
<td>350.6</td>
<td>59.56</td>
<td></td>
<td></td>
<td></td>
<td>94.5</td>
<td></td>
</tr>
<tr>
<td></td>
<td>400.2</td>
<td>23</td>
<td></td>
<td></td>
<td></td>
<td>112.5</td>
<td></td>
</tr>
</tbody>
</table>

Total Expenses by Type

USING AUTOFILL TO COMPLETE DATA ENTRY
1. Click cell A5 to select the cell and to establish the beginning of the pattern.
2. Move your mouse pointer to the lower right corner until the mouse pointer becomes a thin, dark plus sign (+).
3. Click to grab the AutoFill handle.
4. Drag through A16 to allow AutoFill to complete the rest of the months.
5. Practice using the AutoFill to fill in the same number for the rest of the year for staff expenses (3000) and for phone expenses (26.65).

USING AUTOSUM TO CREATE TOTALS FOR COLUMNS
1. Highlight the numbers in column B that you would like to total by clicking and dragging from B5 to B16.
2. Click the AutoSum button (\(\sum\)) located in the Editing section of the Home tab. This will automatically place the total (3615.3) of the selected area in cell B17.
3. Your result may be too large to fit in the allotted cell space. Usually, Excel drops the decimal places and rounds the number. Sometimes, it fills the cell with pound marks (#####). To increase the cell space, double-click on the line between the B and C column headers. This will expand column B and display the result in full.
4. Notice that the Formula Bar does not display the result of the sum but rather the formula and cells used to create the sum. In this case, when B17 is the active cell, the Formula Bar shows the formula =SUM(B5:B16).
COPYING A FORMULA FROM ONE CELL TO ANOTHER
1. Click cell B17 to make it the active cell.
2. Click the Copy button located in the Clipboard section of the Home tab.
3. Select the block of cells C17 to G17. (Do this by moving your mouse to cell C17, clicking once with your left mouse button and holding down. Drag your mouse down to cell G17 and release.)
4. Paste the formula into these cells using the Paste button located in the Clipboard section of the Home tab.
5. After you have done this, you can click any of the total cells and look at the formula in the Formula Bar. Notice that the formula in each cell is different.
6. Next, we want to change the entry in a cell and make Excel automatically update the total. The amount of money spent on magazines in July was $17.95. Click once on cell C11, change this to $37.95, and press ENTER. Notice how the total in cell C17 changes.

USING DIFFERENT TYPES OF FORMULAS
1. Total expenses for the month of January can be determined by adding the cells with expenses in them and then subtracting the cell with fines collected.
2. To do this, click on cell H5 to designate where the total should go.
3. Type an equals sign (=).
4. To determine which cells to include in the formula, click B5 and press the + key on the keyboard.
5. Continue until you create a chain that reads "=B5+C5+D5+E5+F5."
6. Now, press the minus (-) key on the keyboard and click G5.
7. Hit ENTER to perform the calculation. The result will be displayed in cell H5 (3502.51).
8. To drag the formula down from H5, click onto cell H5 and grab the AutoFill handle. Pull downward into the cells H8 through H16.
9. To calculate the average expense, click cell B1 to designate where the formula result should go.
10. Click the Insert Function button on the Formula bar (fx). The Insert Function dialog box will appear. Currently, the calculation is set as SUM. Instead, click on AVERAGE, and then OK.
11. Next, highlight the area of the workbook to be considered when making the average, cells H5 through H16. If the Formula result dialog box is obstructing your view of the data, click the Collapse button (the graphic to the right of the text box Number 1) to shrink the box. Then click the Expand button (the graphic to the right of the collapsed Formula result dialog box) to reopen the dialog box.
12. The cells you highlighted will now be entered into the formula.
13. Click OK to close the dialog box and compute the average.
14. To calculate the highest expense, repeat the steps as above for cell B2, but instead of choosing AVERAGE, choose MAX as your function.

SAVING A WORKBOOK
1. Saving a workbook will allow you to reopen it later.
2. Click the File Tab and then click Save. Choose where the document should be saved and what the document should be called.
3. Click the Save button.
Self-Evaluation: Introduction to Excel 2013

Evaluate your understanding of the following topics. Be sure to ask your instructor to clarify any concepts you find confusing.

<table>
<thead>
<tr>
<th>Topic</th>
<th>very clear</th>
<th>clear</th>
<th>a little confused</th>
<th>very confused</th>
</tr>
</thead>
<tbody>
<tr>
<td>Parts of the Excel program (Ribbon, Command Tabs, Formula Bar, Rows, Columns, Cells, Sheet Tabs)</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Moving around within the spreadsheet</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Entering data into a cell</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Editing data within a cell</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Copying and pasting data</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Formatting cells (resizing, borders, etc.)</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Calculating sums</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Creating simple formulas</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Using Cells Styles</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Creating a chart</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**IMPORTANT:**

Before moving onto the next class, you should answer "very clear" or "clear" to most of the above.

If you need further help with these topics, consider taking the class again after practicing your skills independently.
Introduction to PowerPoint 2013

PowerPoint 2013 Normal View

The Ribbon

File Tab

Slide previews

The current slide

Click to add title

Click to add subtitle

The notes area

Zoom
The Ribbon

Many features that were found in menus and toolbars in older versions of PowerPoint have been combined into a new area of the screen called the Ribbon. The Ribbon is composed of a series of Command Tabs, each containing a selection of document functions and formatting options. To switch to a different tab, click on its respective title (Home, Insert, Design, Transitions, Animations, Slide Show, Review, View). The Help Button is located at the upper-right corner of the Ribbon.
Exercise #1
Books I Like

GETTING STARTED
1. Click the PowerPoint icon on the Start screen.
2. You have a number of templates to choose from. These templates may be used to create a certain look or be used for a specific purpose. For example, click on Calendars under Suggested searches to see a number of different designs and types of calendars. The Blank Presentation is chosen by default, which will allow us to start from scratch. Click on Blank Presentation.

ENTERING TEXT
1. Your default first slide is a Title Slide. Click in each text box to enter text. Text is entered into the slide much like it is in a word processor.
2. Enter the following text:

Books I Like
By [your name]

ADDING A NEW SLIDE
1. Under the Home Tab, in the Slides section, notice the New Slide button. If you click on the New Slide icon, you'll create a new slide with a default layout. If you click on the New Slide words, you can choose the layout for this new slide before it's even created!
2. Click on the words New Slide and choose the Title and Content layout (the second one on the first row).
3. Enter the following text:
   Note: To indent the sub-bullet points, press the TAB key on your keyboard. To return to the main bulleted list, hold down the SHIFT key while pressing the TAB key.

   Fox in Socks
   • By Dr. Seuss
     • Theodor Seuss Geisel
     • Born March 2, 1904
   • For Children
   • 20 pages
ADDING A THIRD SLIDE
1. Create the next slide by holding down Ctrl, then pressing the M key. Change the layout by clicking Layout on the Home tab, and choose the Two Content layout (the first one on the second row).
2. Enter the following text:

```
Little Women
• By Louisa May Alcott
• For young adults
• 200 pages
```

INSERTING ONLINE PICTURES
1. To insert an Online Pictures image on the right half, click on the Online Pictures icon (second one on the second row). The rest of the icons are the other types of objects you can insert into this box.
2. The Online Pictures dialog box will then open up. In the Office.com Clip Art search box, type in the keyword that you want to look for (“girls”) and press Enter. Scroll through the images until you find the one you want.
3. Click on the picture you want to select, then click the Insert button.

FORMATTING PICTURES
1. Use the handles (little squares surrounding the picture) to resize the image. Place the mouse directly over one of the handles until the resize arrow appears (double-headed). Then click and drag until the image is the size you want. To retain image proportions, use the corner handles. CTRL will retain the position and resize from center of clip.
2. To move the entire image around, click on the image and drag it until the picture is where you want.
3. To rotate the image, place the mouse cursor on the arrow handle at the top of the image. Click and drag around until the image is rotated as you would like it.
4. Notice the ribbon at the top of your screen. When your picture is selected, click on the Format command tab. In PowerPoint 2013 there are many options to edit your picture. Take a few minutes to explore these options before moving on to the next slide. If you click away from your picture, click on the picture again, then click on the word Format.

ADDING A FOURTH SLIDE
1. Click on the Home tab, and then click New Slide.
2. Choose the Two Content layout (first one on the second row)
3. Enter the following text:

```
Oliver Twist
• By Charles Dickens
• For adults
• 500 pages
```
FORMATTING TEXT OF AN INDIVIDUAL SLIDE
1. Return to the 2nd slide. You can navigate your slides by pressing PAGE UP or PAGE DOWN on the keyboard, using the scroll wheel on your mouse, or by clicking on the thumbnail in the Slide Preview panel.
2. Click on the body text to produce the edit box. Select the text by dragging across it and then press the Bold button on the ‘Home’ tab.
3. Scroll through the other slides to see how the formatting changes you made only affected the 2nd slide.
4. Scroll to the 4th slide and select the text. Note that you can only select the text in one edit box at a time.
5. Now go to the View tab and select the Outline view. The outline will replace the thumbnails on the left side of the screen. The outline provides a quick and easy way to select text in multiple edit boxes or even across multiple slides.

ADDING A BACKGROUND
1. Scroll to the Title Slide.
2. On the far right of the Design tab locate the Format Background button and click it.
3. In the panel that appears on the right, your choices are Solid Fill (make the background a uniform color), Gradient Fill (make the background gradually change from one color to another), Picture or Texture Fill (choose a picture or texture to serve as a background), or Pattern Fill (pinstripes, polka dots, checkerboard, etc.)
4. Once you’ve made your choices, you can click on Reset Background or Apply to All. Reset Background restores the plain white background, or cancels any changes. Apply to All will apply changes to all the slides in the presentation.
   Note: You may have to alter the formatting of the font and other objects in your presentation because of visual conflict with the background you chose. In other words, black text on a black background will not be readable!

APPLYING A SLIDE DESIGN
1. Another way to add appeal to your slides is by using one of the pre-fabricated choices called a Slide Design.
2. To get started, click on the Design tab. In the center of the Ribbon, you’ll see several design templates in thumbnails. If you hover over one of the thumbnails, it will display a full-sized version of the template using the current slide. It won’t actually change anything until you select it. Once you left click on a slide design, that design is automatically applied to all the slides in your presentation.
3. Additional options are available to the right of the Slide Design Templates in the Variants section. Click on the dropdown arrow in the right end of the section to see what can be adjusted. (Colors, Fonts, Effects, and Background Styles)
4. Click on Fonts (right below Colors) and hover your mouse over the various font schemes. Each scheme has a heading font and a body font. If you manually formatted any text, it will not be changed when you click on a font scheme.
5. Click on Effects (right below Fonts) and hover your mouse over the various effects schemes. These effects only affect certain elements, such as lines, fill effects, and shapes.

ADDING ONLINE PICTURES TO A SLIDE
1. Go to the Oliver Twist slide by clicking on the thumbnail in the Slide View.
2. Click on the Insert tab, and then choose Online Pictures (just below the word Insert). The Online Pictures Gallery will then appear in the Task Pane.
3. In the text box at the top of the pane, type a keyword (e.g. "boy") and click Enter
4. If you don’t see a clip you like and want to search a different keyword, go back to the top and type in a different keyword.
5. Scroll to the Fox in Socks slide and add a picture there as well.

ADDING ANIMATION AND TRANSITION EFFECTS
1. Click on the Animations tab.
2. To create an animation, select an element you want to animate. To select more than one element at a time, hold down Shift while selecting elements. (There is not yet any Animation Scheme option – you’ll have to choose an Animation for each element on each slide.)
3. Choose an animation from the Ribbon. If you want to replay the animation, click on the Preview button on the left side of the Ribbon.
4. Be sure to check out the Effect Options button at the right end of the Animations section and the Timing section at the far right end of the ribbon.
5. To add transition effects to your slide show, click on the Transition tab.
6. To select a transition for one slide, just click on the transition you want. To apply the same transition to all the slides in your presentations, click Apply to All.
7. You can also change the speed, sound, and advance mode on the right side of the Ribbon. PowerPoint can automatically go to the next slide after a given amount of time.

VIEWING THE PRESENTATION
1. Click on the Slide Show tab. On the left side of the Ribbon you can choose to start the presentation from the beginning or from the current slide. Choose the From Beginning button, or hit the F5 key on your keyboard to begin the presentation.
2. To progress through the show, press the right arrow key, or click with the mouse.
3. To exit the show, either hit the ESC button on your keyboard or right click and choose End Show.

PRINTING HANDOUTS AND TRANSPARENCIES
1. Click on the File Tab in the upper left corner, and then click on Print in the menu that appears.
2. In the Print dialog box, you can choose your printer (if you have more than one), the print range (which parts of your presentation you want to print), and several different options of what you want to print. Click on the second dropdown menu under Settings. From here, you can choose: Full Page Slides, Handouts, Notes Pages, or Outline.
3. Slides will print out one slide per page. This could be used when printing over-head transparencies. Handouts gives you the choice of how many slides are printed per page. Handouts can be given to your audience. Notes Pages allows you to print out the notes that go along with your slides and that you have saved to your presentation. Outline prints out a text-only version of your presentation, not the actual slides themselves.
Exercise #2
Fun with PowerPoint

GETTING STARTED
1. Click the PowerPoint icon on the Start screen to start the program. Then, click on Blank Presentation.

ENTERING TEXT
1. On the Title Slide, there are areas delineated by dotted lines. These are called placeholders because they show you where certain pieces of information should be placed. By clicking anywhere inside a placeholder, you can type text, insert an object, and so on.
2. Click inside the Click to Add Title placeholder. The words Click to Add Title disappear and a flashing insertion point appears instead. You are ready to type.
3. Enter the following text into the Title and Subtitle placeholders:

   Microsoft PowerPoint
   An Introduction

ADDING A NEW SLIDE
1. To create the second slide, click on the words New Slide in the Slides section of the Home tab. Choose the Title and Content layout for the second slide.

ADDING A BULLETED LIST
1. Enter the following text. In the Content placeholder, PowerPoint will provide a bulleted list by default. Remember to press the TAB key to indent sub-bulleted lists and SHIFT+TAB to return to the main bulleted list.

   PowerPoint allows you to:
   • Prepare professional presentations
   • Including slides and handouts
   • Prepare them in an eye-catching way
   • Using color
   • Applying templates
REMOVING BULLETS
1. Click on the words New Slide to choose the layout for a new slide. Select the Title and Content layout.
2. Enter the following text. Note: When you enter the text, there will be bullet points. To remove the bullet points, select the text after you've typed it and click on the Bullets button in the Paragraph section of the Home tab. This button will turn bullets on or off.

All you need are:
Your own ideas
And
The right hardware and software

CHANGING SPACING
1. You may sometimes need to add more space between lines of text to fill out the screen. First, select all the text on the slide by holding the left mouse button down before the “Y” of “your” and dragging it across the rest of the text.
2. Click the Line Spacing button in the Paragraph section of the Home, and then change the spacing to 2. Note how the text is spaced further apart.

All you need are:
Your own ideas
And
The right hardware and software

CHANGING BULLET STYLES
1. Another way to insert a New Slide is by holding down the CTRL (control) key and pressing the M key.
2. Click on the word Layout under the Home tab, and then choose the Title and Content layout.
3. Enter the following text:

What the critics say

• PowerPoint is an excellent package
• It provides a wide array of tools
• Techniques used enable you to create presentations which are:
  • Professional
  • Informative
4. Select your first three bullet points by first placing your cursor in front of the word "PowerPoint," holding down the left mouse button, and dragging down to the word "are."
5. Click on the drop-down menu to the right of the Bullets button to browse bullet types.
6. Select the right pointing solid arrow to change your main bullet points to those solid arrows.
7. Select the text in your sub-points.
8. Repeat the process to change these bullets. This time, select a bullet style of your choice.

INSERTING OBJECTS
1. Insert a new slide by clicking on New Slide under the Home tab.
2. Choose the layout called Two Content (the first one on the second row).
3. Create the following slide:

   ![PowerPoint’s Advantages](image)

   • Easy to use
   • Requires minimal word processing
   • No graphic design experience necessary
   • Similar to other Microsoft programs
   • Click to add text

4. Note that you can choose to add text, or insert a table, chart, SmartArt graphic, picture, Online Pictures, or a video just by clicking on the icons inside that box. Whatever you choose to insert will fit inside the frame, and will be resized automatically if you resize the frame.
5. Click on the Online Pictures button (the second one on the second row).
6. When the Online Pictures box appears, type the word Computer in the Search box. Press Enter.
7. When the choices appear, select a picture by clicking on it.
8. Click Insert. You can now use the picture’s handles to resize, if you wish.

USING SLIDE DESIGN TEMPLATES
1. In PowerPoint, we can choose a design for every slide in our presentation. To start, click on the Design tab. In the middle of the Ribbon, note the different thumbnails of a few design themes. These themes display the font and color of text, the background colors and textures, and the theme’s colors (which can be changed to your liking).
2. For more selections, click on the dropdown arrow in the bottom right corner of the Themes section.
3. To select a slide design theme, find one you like and click on it. This will apply the design theme to all the slides in your presentation.
4. To change the design, or if you decide you don’t like it, click on another theme. If you decide you would rather not have a design theme, you can reset the slide design to plain white by clicking on the second one in the first row (the very first one on the first row shows the current slide design).
CHANGING SLIDE COLOR SCHEME
1. Each slide design has a default color scheme, but you can change the colors while keeping the same design. To change the color scheme, click on the Design tab and look to the right of the slide design templates for the word Variants and click on the dropdown arrow in the bottom right corner of the Variants section. In the menu that appears, click on Colors to find all the color schemes available, or to create your own.
2. Selecting the different color schemes changes the general hue of the presentation. Find one you like and select it. (If you do not like the changes it makes to your presentation, you can use the Undo button to navigate back to the original design, before Color Schemes.)

CHANGING EFFECTS SCHEME
1. If you have many graphical elements in your presentation, such as lines, fill effects, and shapes, you may want these elements to have a consistent look. These effects include backgrounds, glows, reflections, and soft edges. Click on Effects (right below Fonts) and hover your mouse over the various effects schemes. Note: These effects only affect the graphical elements in your presentation, such as lines, fill effects, and shapes. If you want to change the text or design, use the Design and Color Schemes to change those.

ENHANCING TEXT
1. Go to Slide 1.
2. Select the title "Microsoft PowerPoint." Once selected, the text appears highlighted.
3. On the Home tab, click the drop-down arrow beside the font style.
4. Find the font called Broadway in the list and click it.
5. Next, change the font color by clicking on the A with the red stripe underneath. Click the downward pointing arrow next to the Color.
6. On the palette of color choices, choose More Colors instead. This opens a Colors dialog box which allows you a broader spectrum of colors from which to choose.
7. Choose a color and click OK.
8. In this same area, change the Font Style from Regular to Italic by clicking on the Italicized I.
9. Increase the Font Size to 54 by using the drop-down arrow beside the numbered font size.
10. Click OK, and then click away from the text. You should now see the changes made to your slide.

USING TRANSITION EFFECTS
1. To add transition effects to your slide show, look to the Transitions tab. Click on any of the transitions to see what they look like. Use the up and down arrows to see more transitions, or click on the dropdown arrow in the bottom right corner of the Transitions section to see them all. To select a transition for one slide, just click on the transition you want. To apply the same transition to all the slides in your presentations, click Apply To All.
2. The second section allows you to modify the transition by altering the speed and including a sound effect. Choose Slow and add the sound effect of Breeze.
3. It also allows you to decide how you would like the slide show to advance, either by mouse click or by timer. Choose On Mouse Click.
4. The fourth section gives the options of applying the chosen transition to all slides, of playing the current choice, and of beginning the slide show presentation. Click Play to run your current selections.
5. Click on each of your slides and choose a different transition and sound effect for each. Note that each slide will have their own effects unless you click Apply to All.
6. Notice that a small icon of a shooting star appears just below the slide number on in the Slide Preview panel.
USING ANIMATION EFFECTS
1. Click on the Animations tab.
2. Go to Slide 5, and click inside the box with the text in it.
3. Click in the dropdown box to the right of Animate. With text, your options include Fade, Wipe, and Fly In. You can choose to apply an animation to all the text in the box ("all at once") or by 1st level paragraphs (each bullet point and the hierarchy underneath it). Select Wipe by 1st Level Paragraphs and watch the preview of the animation effect.
4. Click back to slide 2, and then click in the main text box on that slide.
5. Select a different animation effect for that text box. You’ll need to set up animations for each element individually; the Apply to All button only refers to the transitions.

INSERTING SLIDE NUMBERS
1. Move to Slide 1.
2. Click on the Insert tab, then click on Slide Number in the Text section.
3. Under the Slide tab, check the Slide Number box.
4. Click Apply to All to put the slide’s number on every page in the lower right-hand corner.
5. If you want more flexibility on where the page number goes or how large it is, click on the Insert tab once again. Put your cursor where you want the slide number to appear, and then click Slide Number on the Ribbon (on the right side of the Ribbon). Once the number is inserted, you can format it just like text.
6. Note: These numbers will appear during the slide show. Also, note that the numbers will automatically update whenever you add or remove a slide.

RUNNING THE SLIDE SHOW
1. Select the Slide Show tab. You can choose to start the slide show from the beginning (first option on the Ribbon) or from the current slide (the second). The keyboard shortcut F5 is another way to start your slide show from the beginning of your presentation.
2. When you start your slide show, you exit the ‘editing’ mode and enter a ‘view-only’ mode. Your toolbars disappear and you should be looking at your first slide. To progress from one slide (or element) to the next, click the mouse anywhere on the screen or hit Enter on your keyboard.
3. After you have viewed your last slide, clicking or hitting Enter takes you to a black “End of slide show, click to Exit” screen. Clicking or hitting Enter one more time will return you to the ‘editing’ mode.
4. If at any time in the slide show you wish to end the presentation, press the ESC key on your keyboard.

REORDERING SLIDES IN OUTLINE VIEW
1. There is an area on the left side of the screen that displays the slides of your slide show. In this area, you can rearrange the order of your slides.
2. Click on the Slide 3 thumbnail and drag Slide 3 into a new position above Slide 2.

ADDING SPEAKER NOTES
1. If you would like to type additional text for your use only, you will need to create Speakers Notes.
2. Make sure you are on Slide 2.
3. At the bottom of the screen, near the Zoom buttons, look for the Notes button. Click Notes to reveal an area of empty white space with the text “Click to add notes” below the slide. Click there.
4. Type “PowerPoint is used by a wide variety of professionals from attorneys to teachers.”
5. Click on the View tab, then click on Notes Page. This creates a page with the slide on top and your notes on the bottom. These sheets can help you keep track of your information when giving your presentation.
PRINTING THE PRESENTATION
1. Click on the File Tab in the upper left corner, then click Print.
2. In the Print dialog box, you can choose your printer (if you have more than one), the print range (which parts of your presentation you want to print), and several different options of what you want to print. Click on the different menus under Print Settings to explore your options of what you want to print. Click on different options within each menu to see an updated Print Preview on the right side of the screen.
3. Once you’ve set all the appropriate options, click OK to begin printing.

SAVING THE PRESENTATION
1. Click on the File Tab, then click Save As.
2. Choose the location where you want to save your presentation. If you have a SkyDrive account, you can click Sign in and save it there. Otherwise, you can click on Computer and then My Documents.
3. In the dialog box that opens, you can choose to save your presentation in a different file format, such as PDF, XPS, or ‘Slide-Show’ only format. This ensures that whoever has the file can’t edit the slideshow.
4. Click on the format of your choice. Give your file a name in the File Name box at the bottom.
5. Click Save.

Ready to learn more? Check out these online resources:
gcflearnfree.org
office.microsoft.com
lexingtonky.universalclass.com
Self-Evaluation: Introduction to PowerPoint 2013

Evaluate your understanding of the following topics. Be sure to ask your instructor to clarify any concepts you find confusing.

<table>
<thead>
<tr>
<th>Topic</th>
<th>very clear</th>
<th>clear</th>
<th>a little confused</th>
<th>very confused</th>
</tr>
</thead>
<tbody>
<tr>
<td>Parts of the PowerPoint program (Office Button, Ribbon, Slide Previews, Current Slide, Notes Area)</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Different views within PowerPoint</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Creating a new slide</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Inserting text</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Formatting text</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Formatting using outline view</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Inserting Online Pictures</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Applying a design to existing slides</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Using animations and transitions</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Printing handouts</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Viewing the slide show</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**IMPORTANT:**

Before moving onto the next class, you should answer “very clear” or “clear” to most of the above.

If you need further help with these topics, consider taking the class again *after practicing your skills independently.*
Introduction to MS Word 2013

Word 2013 Active Document Window

- Quick Access Toolbar
- Title Bar
- Command Tabs
- The Ribbon
- Rulers
- Scroll Bar
- Insertion Point
- Status Bar
- Zoom Control
- Page Views
The Ribbon

Word 2013 has combined many features formerly found in menus and toolbars into a new area of the screen called the Ribbon. The Ribbon is composed of a series of Command Tabs, each containing a selection of document functions and formatting options. To switch to a different tab, click on its respective title (Home, Insert, Design, Page Layout, References, Mailings, Review, View). The Help Button is located at the upper-right corner of the screen, beside the Minimize button.
The File Tab
Several important functions previously located in the Office Button menu are now found by clicking Word 2013’s File Tab, including New, Open, Save, Save As, and Print. Word Options can also be accessed here. The File Tab can be found in several of the Office 2013 applications, including Excel and PowerPoint.

New – create a blank document or use a preloaded template for common document types (i.e., resume, letter, fax)

Open – retrieve a previously saved Word document

Save – store the current document on the computer’s hard drive or external media for retrieval in the future (User ends up with one file)

Save As – store the current document using a different file name so the original file is not overwritten (User ends up with two files)

Print – send document to the printer
Editing Tips

Pointer vs. Insertion Point
When editing a Word document, it is sometimes confusing to distinguish the mouse pointer from the insertion point. The mouse pointer is the arrow that you move around your screen to make selections. When moved into the white area of the document, the mouse pointer resembles a capital I. The insertion point is the straight line where characters appear as you type across the page.

Using The Keyboard

**Enter**

Also called “Return”. Moves the insertion point to the next line. If the insertion point is followed by text, moves the text to the next line as well.

**Delete**

Removes the character immediately to the right of the insertion point. If used at the beginning of a blank line will remove that line and shift everything below up one line.

**Backspace**

Removes the character immediately to the left of the insertion point. Can be used to quickly correct a mistake while typing. If used at the beginning of a blank line will remove that line and shift everything

**Tab**

Indents the insertion point in ½ inch increments.

**Space**

Inserts one blank space.

Selecting Text
Selecting lets Word know that you would like to change that portion of the text in some way. When you select text, it will look as if it has been highlighted. While the text is selected, you can change its formatting or perform a variety of other functions. In Word 2013, selecting text will cause a floating toolbar to appear with frequently-used formatting tools. There are several ways to select text:

- Click the left mouse button, hold down, and drag across text
- Double-click on a single word
- Click in the left margin to select the line to the right
- Double-click in the left margin to select the paragraph to the right
- Triple click in the left margin, use the keyboard shortcut CTRL+A, or use the Select All function located in the Editing section of the Home tab to select the entire document

Remember that after selecting and making changes to the text, you can deselect by clicking away from the selection in an empty part of the screen. Also remember that any changes you make will be applied to all of the selected text. For example, entire sections can be deleted by pressing a key while selected.
Exercise #1
Storefront Sign

TEXT ENTRY
1. If you do not have a blank “sheet of paper” on your screen, click the File Tab on the left end of the Ribbon. Click New Document. Click on Blank Document to select it.
2. Click the Center button in the Paragraph section of the Home tab. (The alignment buttons look like stacks or sheets of paper. Center is the second stack.)
3. Type the words ACME Co.
4. Press the ENTER key once.
5. Type the words “We mean business”
   *** Ignore the spelling mistake for now. We are typing it this way intentionally so that we can test spell-check later on.
6. Press the ENTER key three times.
7. Type the words Store Hours
8. Press the ENTER key once.
9. Type the words Monday 9:00 – 5:00
10. Press the ENTER key once.
11. Type the words Tuesday 9:00 – 5:00
12. Press the ENTER key once.
13. Type the words Wednesday 9:00 – 5:00
14. Press the ENTER key once.
15. Type the words Thursday 9:00 – 5:00
16. Press the ENTER key once.
17. Type the words Friday 9:00 – 5:00
18. Press the ENTER key once.
19. Type the words Saturday 9:00 – 1:00
20. Press the ENTER key once.
21. Type the words Closed Sunday
22. Press the ENTER key twice.
23. Type the words Phone Number: (859) 231-ACME
   ***Again, please ignore the spelling mistake for now. It is intentional.

USING SPELL CHECK
1. Click to the left of the A in ACME to move your cursor to the beginning of the document.
2. Click the Spelling & Grammar button located in the Proofing section of the Review tab. This will begin the spell checking process.
3. The first spelling mistake should be business. A list of suggestions should appear in the Spelling & Grammar menu that shows up on the right side of your screen. Click on the correct spelling (business) to select it and then click the Change button. The correct spelling is inserted.
4. The next misspelling should be Numbur. Select the correct spelling (Number) and click the Change button. The correct spelling is inserted.
5. The dialog box will pop up and tell you that the spelling and grammar check is complete. Click the OK button.
FORMATTING
1. In the Editing section of the Home tab, click Select, and then Select All. This should highlight all of your text. Look for the Font pull-down menu in the Font section of the Home tab and select Cooper Black. Deselect the text by clicking in the white space.
2. Now select only the first line, which reads ACME Co. You can do this by either clicking and dragging across the text or clicking in the left margin next to that line of text. In the floating mini-toolbar that appears, choose 72 from the Font Size pull-down menu.
3. Select the rest of the text, beginning with the line We mean business, and then choose font size 24.
4. Select the top two lines. Now look for the Font Color button.
The Font Color button is in the Font section of the Home Tab and looks like this:

5. Click the black triangle to the right of the Font Color button. This should give you a palette of colors from which to choose. Click on one of the blue squares.
6. Select the line that says Closed Sunday. Use the Font Color button to change the color to red.
7. While Closed Sunday is still selected, use the Italic button (looks like ï) to italicize it, then click in the white space to deselect it.

FINALIZING AND SAVING
1. Click the File Tab. Move the mouse pointer to Print and click on it. Does the document look as you intended? If it doesn’t, click the Back Arrow at the top of the menu on the far left to return to the Word editing screen and make the necessary changes.
2. To save the document, click the Save icon on the Quick Access Toolbar (it looks like a floppy disk), or click on the File Tab and then click on Save.
3. In the menu that comes up, click on Computer.
4. Click on My Documents.
5. In the “File Name” box at the bottom center type in the name you want to give your document.
6. Click the Save button in the bottom right of the dialog box.
   **NOTE:** If you want to save your document to another drive (i.e. disk, flash drive), go to File Tab, select Save. Click on Computer to pull up a list of different locations. You can then click on the desired location to select it.

PRINTING AND CLOSING
1. Find Print using the File Tab. Quick Print (on the Quick Access Toolbar) will immediately send the document to the printer. Print will show a preview of your document and additional options, such as number of copies to print. Click Print at the top of the list of print options to send the document to the printer.
2. Close the Word program by clicking the Close (X) button in the upper-right corner of the screen.
Exercise #2
Party Invitation

TEXT ENTRY
1. If you do not have a blank "sheet of paper" on your screen, click the File Tab on the left end of the Ribbon. Click New Document. Click on Blank Document to select it.
2. Check that the Home tab is selected in the Ribbon. Find the Font pull-down menu. Change the font to Times New Roman. (The fonts are in alphabetical order.) Using the pull-down menu immediately to the right, change the font size to 18.
3. Type the word Invitation
4. Press the ENTER key three times.
5. Type the words Please come to our Open House!
6. Press the ENTER key once.
7. Type the words Steve and Jane Mann
8. Press the ENTER key twice.
9. Type the words We've moved into our new home and are having a party to celebrate
10. Press the ENTER key three times.
11. Type the words Saturday, May 17
12. Press the ENTER key once.
13. Type the words 5:00 - 9:00 PM
14. Press the ENTER key three times.
15. Type the word Address:
16. Press the TAB key (not the ENTER key!) once.
17. Type the words Steve and Jane Mann
18. Press the ENTER key once.
19. Press the TAB key twice.
20. Type the words 1596 Howrd St.
   *** Ignore the spelling mistake for now. We are typing it this way intentionally so that we can test spell-check later on.
21. Press the ENTER key once.
22. Press the TAB key twice.
23. Type the words Lexington, KY 40517
24. Press the ENTER key twice.
25. Type the word Telephone:
26. Press the TAB key once.
27. Type the words (859) 231-5555 (Regrats only)
   ***Again, please ignore the spelling mistake for now. It is intentional
28. Press the ENTER key once.

USING SPELL CHECK
1. Click to the left of the I in Invitation to move your cursor to the beginning of the document.
2. Click the Spelling & Grammar button located in the Proofing section of the Review tab. This will begin the spell checking process.
3. The first spelling mistake will appear in the Spelling & Grammar menu that shows up on the right side of your screen. Click on the correct spelling to select it and then click the Change button. The correct spelling is inserted. Do this for each spelling mistake.
4. When the dialog box tells you that the spelling and grammar check is complete, click the OK button.

**FORMATTING**

1. Scroll to the top of the document and select the word Invitation. (You can select it by either double-clicking the word or by clicking and dragging the mouse pointer across the word.)
2. In the floating mini-toolbar that appears, select Lucida Handwriting from the Font pull-down menu.
3. Scroll through the list of font sizes to the right and select text size 36 by clicking on it.
4. The word Invitation should still be selected. If not, select the word by dragging across or double-clicking on it. Underline by clicking the U button (looks like U) in the Font section of the Home tab.
5. Click away from the word Invitation to deselect it.
6. Select the first mention of Steve and Jane Mann by moving the mouse pointer to the left side of the screen until it becomes a right-pointing arrow and clicking.
7. In the floating mini-toolbar that appears, select Lucida Handwriting from the Font pull-down menu.
8. While it is still selected, make it Bold by selecting the B on the floating mini-toolbar.
9. Click away from the phrase Steve and Jane Mann to deselect it.
10. Scroll down to 5:00-9:00 PM. Click to the right of PM, hold down the mouse button, and drag to the top of the document. Everything from Invitation to 5:00-9:00 PM should now be selected.
11. Click the Center button in the Paragraph section of the Home tab. (The alignment buttons look like stacks or sheets of paper. Center is the second stack.)
12. Click anywhere on the screen to deselect.
13. Select everything from Address: through (Regrets only) by clicking and dragging to the bottom of the page.
14. The Font section of the Home tab contains a number that indicates the current font size. Change the font size to 14.
15. Click away from the selected text to deselect it.
16. Select (Regrets only) by clicking to the left of the first parentheses and dragging across the words to the end parentheses.
17. In the Font Section of the Home Tab select the Italic button (looks like i).
18. Click away from the phrase (Regrets only) to deselect it. It should now be italicized.
19. Scroll to the middle section of the document. Move the mouse pointer to just before the phrase “and are having a party to celebrate”. Click so the insertion point appears there. Press the ENTER key to move this phrase to the next line.

**FINALIZING AND SAVING**

1. Click the File Tab. Move the mouse pointer to Print and click on it. Does the document look as you intended? If it doesn't, click the Back Arrow at the top of the menu on the far left to return to the Word editing screen and make the necessary changes.
2. To save the document, click the Save icon on the Quick Access Toolbar (it looks like a floppy disk), or click on the File Tab and then click on Save.
3. In the menu that comes up, click on Computer.
4. Click on My Documents.
5. In the “File Name” box at the bottom center type in the name you want to give your document.
6. Click the Save button in the bottom right of the dialog box.

**NOTE:** If you want to save your document to another drive (i.e. disk, flash drive), go to File Tab, select Save. Click on Computer to pull up a list of different locations. You can then click on the desired location to select it.
PRINTING AND CLOSING
1. Find Print using the File Tab. Print will open a dialog box with additional options, such as number of copies to print. Click the OK button in the lower-right corner to send the document to the printer. Or you can use Quick Print (located on the Quick Access Toolbar on the Word editing screen) and it will immediately send the document to the printer.
2. Close the Word program by clicking the Close (X) button in the upper-right corner of the screen.

---

**Self-Evaluation: Introduction to MS Word 2013**

Evaluate your understanding of the following topics.
Be sure to ask your instructor to clarify any concepts you find confusing.

<table>
<thead>
<tr>
<th>Topic</th>
<th>very clear</th>
<th>clear</th>
<th>a little confused</th>
<th>very confused</th>
</tr>
</thead>
<tbody>
<tr>
<td>Parts of the Word program (File Tab, Quick Access Area, Ribbon, Command Tabs)</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Cursor/insertion point</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Moving the cursor from one part of the page to another</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Backspace vs. Delete</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Using the Undo button</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Selecting text</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Changing font size and style</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Using bold, italics, and underline</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Changing text alignment</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Changing line spacing</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Saving a document</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Opening a document</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Printing a document</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**IMPORTANT:** Before moving onto the next class,
you should answer “very clear” or “clear” to most of the above.
If you need further help with these topics, consider taking the class again
*after practicing your skills independently.*
Computer Application Skills Syllabus

INSTRUCTOR: Randy Dirks

PHONE: 269.965.4137 Ext. 2823

EMAIL: dirksr@kellogg.edu

COURSE DESCRIPTION: This course is designed to provide students with computer application skills which will help increase their employability. The course will cover topics such as: Internet and email, and the fundamentals of Microsoft Office Word, Excel and PowerPoint. Beyond the fundamental skills, course content will be customized to meet the specific needs of the class.

COURSE OBJECTIVES: To introduce the participants to a variety of terms and concepts that apply to the use of computers, and give hands-on experience navigating the Internet and E-mail, Microsoft Office 2013 applications: Word 2013, PowerPoint 2013, and Excel 2013.

ATTENDANCE: Attendance is mandatory. In order to receive credit for completion of the class, participants must be in class every day. If there is an emergency, the instructor can revise this policy.
**TARDINESS:** You are expected to be in class on-time. More than 15 minutes late will result in marked as absent, which could result in failure of the class.

**GRADING:** Grading is pass/fail.

**FOOD:** Light snacks and drinks with lids may be brought into class, please use the trash container in the hallway, not the one in the classroom.

**CELL PHONES:** You may have your cell phone with you, but it has to be on silent, and should not be answered or used during class time. The only exception is for an emergency.

**CHILDREN:** Children should not be brought to class. Please make other arrangements.

**OBJECTIVES:**
- Explore and understand the ethical use of technology.
- Apply the basic Word features to create a cover letter and resume.
- Utilize the basic Excel features to create a spreadsheet and graph.
- Show the basic PowerPoint fundamentals of slides and how to create and navigate a presentation.
- Establish computer competencies.

**INTERNET USAGE:** The computers in the computer lab will not be used to access the Internet unless it is required for a specific topic in the class and authorized by the instructor.

**ASSIGNMENTS:** There will be in class assignments handed out for the sections on Microsoft Office 2010, these assignments must be completed and turned into the instructor.

**DISCLAIMER:** Information contained in this syllabus was, to the best knowledge of the instructor, considered correct and complete when distributed. However, this syllabus shouldn’t be considered a contract between KCC and any student. The instructor reserves the right to make changes in course content or instructional technique without notice or obligation.
Computer Application Skills Topics

Class 1: Understanding Computers
- Hardware
- Software
- Windows Operating System

Class 2: The Internet and Email
- Basic Navigation and Searching
- Creating a Gmail account
- Internet/Email safety
- Internet/Intranet

Class 3 & Class 4: Microsoft Word
- Create and save Word documents
- Format text, paragraphs and document sections
- Understand editing techniques and styles
- Print documents

Class 5: Microsoft Excel
- Design and create a spreadsheet:
  - Data, Labels, Formulas & Functions
  - Successfully format spread sheets
  - Present data in charts

Class 6: Microsoft PowerPoint
- Create, edit, print and view PowerPoint presentations
- Apply themes and graphics to your presentation
- Use animation and transitions

Class 7: Resume Creation
- Types of Resumes, which to use.
- Resume Worksheet
- Using Microsoft Word Resume Templates

Class 8: Finish and present PowerPoint project
# COMPUTER BASICS

## GETTING STARTED

*Class Overview*
*What You Will Learn*

## BASIC COMPUTER SKILLS

*Anatomy of a Computer*
*How Computers Work*
*Turning the Computer On and Logging On The Desktop*

## THE KEYBOARD AND MOUSE

*Keyboard Commands*
*The Mouse*
*Left-Clicking, Double-Clicking, and Right-Clicking*

## OPERATING SYSTEMS AND SOFTWARE

*The Operating System*
*The Start Menu*
*Managing Windows*
*Buying a Computer*
*Other Programs and Software*

## SHUTTING DOWN THE COMPUTER

*Logging Off vs. Shutting Down*
*Finding More Help*
*Vocabulary to Know*
GETTING STARTED

Class Overview

This is a class for very beginning computer users. You are not expected to have ANY experience with computers. If you’ve never touched a computer before, this is the right place for you.

We will be using PC computers running the Microsoft Windows operating system. You may have heard these words before, but if not, don’t worry. We’ll cover their meanings later in class.

Don’t get discouraged! Remember: Practice makes perfect and everyone starts out as a beginner. Using the keyboard and mouse may be challenging at first, but it will become easier the more you use them. Note: The mouse is intended for you to use with your right hand, regardless of whether or not you are right-handed. This shouldn’t be an issue in class, but if the mouse is uncomfortable for you, let your instructor know.

Please let the instructor know if you have questions or concerns before the class, or as we go along.

You Will Learn How To:

<table>
<thead>
<tr>
<th>Identify major computer components</th>
<th>Understand the basics of how computers work</th>
<th>Differentiate between software and hardware</th>
</tr>
</thead>
<tbody>
<tr>
<td>Turn a computer on</td>
<td>Log on to a computer</td>
<td>Identify the computer desktop</td>
</tr>
<tr>
<td>Change the appearance of the desktop</td>
<td>Use the keyboard</td>
<td>Use and understand the different functions of the mouse</td>
</tr>
<tr>
<td>Basics of the Microsoft Windows operating system</td>
<td>Utilize the Start Menu in Microsoft Windows</td>
<td>Utilize the Taskbar in Microsoft Windows</td>
</tr>
<tr>
<td>Buy a computer</td>
<td>Buy other software and programs</td>
<td>Differentiate between logging off and shutting down</td>
</tr>
<tr>
<td>Shut down the computer</td>
<td>Find more help</td>
<td></td>
</tr>
</tbody>
</table>
BASIC COMPUTER SKILLS

On any given day, you will encounter computer systems in much of what you do, even if you don’t realize it. The television channels you watch, the radio stations that you listen to, the car that you drive in, and even the cash register at the local grocery store are all controlled in some way by computer systems! They help us perform tasks, keep track of information, and even control the airplanes that fly above us. During the course of this class, you will learn about how computers work, how to perform simple tasks, and more.

Anatomy of a Computer

As with most products, computers are designed in a variety of ways. There are, however, major similarities regardless of the brand (e.g., Dell, Apple, Acer, HP, Lenovo) of the computer. There are two main types of computers, desktops and laptops. However, all computers have the following components:

- **THE MONITOR**
  The monitor looks like a television screen and is where you see what is happening on your computer. By using shadows and graphics with over a million different colors, much of what you see will appear 3-dimensional. Think of this as the ‘face’ of the computer.

- **THE CPU (Central Processing Unit)**
  The CPU houses the machinery that allows your computer to work. Think of this as the ‘brains’ of the computer. This component looks very different in desktops and laptops, but it works the same.

- **THE KEYBOARD**
  The keyboard is one of two ways to interact with your computer. The keys should mostly mimic a traditional typewriter.

- **THE MOUSE**
  This is the other way to interact with your computer. Most mice have two buttons—a right and a left button—and a scrolling wheel.

*How Computers Work*
Hardware / Software

Computers use both hardware and software to perform their work. Think of hardware as the physical pieces of a computer—the monitor, the CPU, all the pieces and parts inside the CPU, the mouse, the keyboard, etc. Software, on the other hand, consists of programs that we use to interact with the computer. You can’t physically touch software like you can the keyboard, but you can still interact with it. A word processing program like Microsoft Word is a piece of software that you could use to type a grocery list. Games that you play on your computer are also considered software—it doesn’t have to be work-related!

Information / Data

Computers are designed to work with a type of information commonly referred to as “data.” Data comes in many forms, whether it is written data (such as a letter to a friend), audio data (like a song), video data (like a popular movie or DVD), and more. Certain types of software programs work with different types of data. For example, iTunes works primarily with audio data, while Microsoft Word, a word processing program, works primarily with written data.

The keyboard is just one of the ways in which you can create, interact with, and modify data. There are many ways to get data off of the computer, such as printing it out on paper, copying it to a CD or flash drive, or publishing it to the Internet.

“My Computer is Possessed!”

It is a common misconception that computers have “a mind of their own.” Although computers can perform certain tasks much more easily and faster than humans (like counting, performing mathematical calculations, etc.), they are, in the end, machines and can’t think for themselves. It is safe to say that the computer cannot do anything that you do not tell it to do. Remember that you are in control of the computer, in the same way that you are in control of your car. Your car won’t move until you press your foot on the accelerator, and it won’t stop until you press the brake. Computers work in the same way.

Keeping Your Computer Healthy

In the end, computers are machines just like any other. Sometimes, although not often, they may malfunction, become stuck (or “frozen”), or may have a part that breaks and needs to be replaced. Just like your car or lawnmower, computers need to be maintained. Keeping your virus software up-to-date, installing updates for your operating system (e.g., Windows updates), and refraining from installing unnecessary programs will keep your computer running smoothly and efficiently for a longer period of time. Consider it like an oil change.

Key Facts About Computers

• A computer does not need to access the Internet in order to run properly.
• The Internet is a way of connecting to other computer users. You can connect to the internet using a phone line, a cable connection, or by using a wireless connecting device (Wi-Fi). For most home computer users, this is a paid service, though you can use the Internet for free in some public locations, like the library or a coffee shop.
• A computer will be able to perform most common functions (play music, type documents, edit pictures) and run programs without an Internet connection. However, to view a web page or send an e-mail, you will need an Internet connection.

• A computer needs an Operating System in order to work, though any new computer that you purchase will come with an operating system already installed. The most common operating systems are Microsoft Windows and Macintosh OS X.

_Turning On the Computer and Logging On:_

**Turning the Computer On**

Let's get started! As you sit down at your desk, you can assume that your computer system is one of three states:

• OFF: This is exactly what it sounds like: The computer is off, and no parts are running or working. The monitor is black (no images), there is no “whirring” sound from the CPU, and the computer is unresponsive to mouse movements or pressing keys on the keyboard. The power button (if it lights up) should not be lit up.

• ON: When a computer is on, you should see images on the monitor, possibly hear a “whirring” noise coming from the CPU (hopefully not too loud!), and the pointer on the screen (the small white arrow) should respond when you move the mouse.

• SLEEP MODE: Most computers have a mode called “Sleep,” in which the computer is on, but has assumed an energy-efficient, minimal power mode. To “wake” the computer, simply move the mouse around or press the space bar on the keyboard, and it will “wake up” and return to the exact same place that it was when it went to sleep. In other words, if you were using a word processing program and the computer went to sleep, it would return to exactly what you were working on when it wakes up.

To turn a computer on, simply press the power button once (no need to hold the button—just press and release). We will go over how to turn off a computer later in this handout.

**Logging On**

Once you turn the computer on, the computer will go through a series of automated tasks before it is ready for you to interact with it; this process is called “startup.” This process will last between one and two minutes. If the computer is not working correctly, you may see an error message during startup. If the computer is performing as it should, however, you will probably see one of the following screens:
This is called a “Log On” window, and it means that the computer is password protected. If you do not see this window upon starting the computer, you can assume that your computer is NOT password-protected and may be used by anyone. To log on, you simply enter your user name and password. If you are using a public library computer, this could be your library card number.

*The Desktop*

After you log on, the computer will display what is known as your desktop within a few seconds to a few minutes (if your computer is newer, this will probably go faster). Here you will see a digital representation of something similar to a real-life office space, complete with a workspace, files and file folders, and even a recycling bin!

One of the neatest features about Microsoft Windows is that your desktop may not look anything like the one above! While this may sound confusing, it means that you are able to personalize, alter, and change almost everything about your desktop environment. If you do not like the color blue as your background, where the icons are, or even what language it is in, you can change it! Here are some examples:
THE KEYBOARD AND MOUSE

Keyboard Commands

In order to use your computer effectively, you must interact with it using both the mouse and the keyboard. The above image of a keyboard may closely resemble (if it is not identical to) the keyboard in front of you; learning the function of just a few keys will help you to interact better with your computer and individual programs. The following is a list of commonly used keys that have special functions (keep in mind that key functions can change depending on which program you are using):

1. **Backspace**: This key deletes letters backward (←).
2. **Delete**: This key deletes letters forward (→).
3. **Shift**: This key, when pressed WITH another key, will perform a secondary function.
4. **Spacebar**: This key enters a space between words or letters.
5. **Tab**: This key will indent what you type, or move the text to the right. The default indent distance is usually ½ inch.
6. **Caps Lock**: Pressing this key will make every letter you type capitalized.
7. **Control (Ctrl)**: This key, when pressed WITH another key, performs a shortcut.
8. **Enter**: This key either gives you a new line, or executes a command (pressed in a word processing program, it begins a new line).
9. **Number Keypad**: These are exactly the same as the numbers at the top of the keyboard; some people find them easier to use in this position.
10. **Arrow Keys**: Like the mouse, these keys are used to navigate through a document or page.

**The Mouse**

While the keyboard is primarily used to insert/input and manipulate text and numbers on a computer, the mouse is used mostly for navigating around the screen. Mice come in a variety of shapes and sizes. Some of the strangest-looking mice often look that way because they are designed to be more ergonomic than traditional mice.

There are traditional mice…

![Traditional Mouse](image1)

unusually shaped mice…

![Unusually Shaped Mouse](image2)

stylish mice…

![Stylish Mouse](image3)

complicated mice…

![Complicated Mouse](image4)

and real mice!

![Real Mouse](image5)

The type of mouse that you choose to use is totally based on your preference—If you want a fancy mouse, that’s fine; if you prefer a simple mouse, that’s OK too. Each mouse, however different it may be, has similar functions. As you can see on the “traditional” model above, a traditional mouse has two buttons with a wheel between them (gray) that spins, called a “scroll wheel.” Both buttons can perform separate functions, and are referred to by which side of the mouse they are located on.

Pressing the LEFT mouse button is called “left-clicking,” while pressing the RIGHT mouse button is called “right-clicking.”

Left-clicking is used far more often than right clicking. For now, know that left-clicking is used to select or click on something, while right-clicking presents additional menu options.
Practice


**Left-Clicking, Double-Clicking and Right-Clicking**

One of the most difficult things to learn when first beginning to use a computer, is how to use the mouse. It takes coordination, precision, and patience. Fortunately, the more you practice, the easier it will become!

The mouse symbol, or **pointer**, that appears on the computer screen will change its look and function depending on what it is near or hovering over.

![Mouse Pointer Diagram]

There are actually many different pointers (though these are the most common), and they will change automatically depending on what task you are trying to perform.

The **buttons** on the mouse may also have different functions, depending on which program you are using. If you are working in Microsoft Word, for example, the mouse will offer options related to Microsoft Word. Conversely, if you are working in Microsoft Excel, the mouse will offer options related to Microsoft Excel, and so on.

For now, remember these rules:

1. The LEFT mouse button **SELECTS** items.
2. The RIGHT mouse button **GIVES YOU MORE OPTIONS**.
3. Double-Clicking the LEFT mouse button **EXECUTES** options (for example, you can open a program by double-clicking an icon on the desktop).
4. Double-Clicking the RIGHT mouse button **does not do anything**.

**Practice Exercise**

Mousing Around! [http://www.pbclibrary.org/mousing/intro.htm](http://www.pbclibrary.org/mousing/intro.htm)

This exercise will let you practice a variety of the skills you’ll need to use your mouse effectively. Try this practice site from any computer connected to the Internet.
OPERATING SYSTEMS AND SOFTWARE

The Operating System

Computers without operating systems are exactly like televisions without a signal: They will turn on, but you will be looking at a blank screen with no hope of interacting with it (*the lights are on, but nobody’s home*)! The most popular operating system is “Microsoft Windows,” and it is utilized by most personal computer (PC) users. It is what you are using today in class. It is a program that acts as the brains of the computer, allowing you to run other programs, work on projects, and do basically everything else that computers are capable of. There are many different versions of Microsoft Windows, and a new version is released every couple of years (just like car models).

There are other operating systems as well. Apple manufactures a computer called a Macintosh, or Mac. Macs use an operating system called “Mac OS X” which, while it looks very different from Microsoft Windows, runs using the same basic principles. While fewer people use Macs than PCs, schools often use Macs, as well as people who work with graphic design and video and image editing. As a general rule, Macs tend to be more expensive than PCs.

You shouldn’t ever need to mess with the operating system. It should run correctly and without error for as long as you have your computer. In fact, if you ever take your computer in for a repair, the technician will be looking primarily at your operating system (not your programs), in the same way that a mechanic will look at your car’s engine.

The operating system of your computer is so important, that any computer you buy will be sold with one already installed and ready to go (so outside of choosing between a PC and a Mac, you don’t really need to worry about the operating system except to make sure you get the newest or most appropriate version). In addition, popular software programs are also often already installed on computers, so all you have to do is plug your computer in and go!

<table>
<thead>
<tr>
<th>Computer Manufacturer (e.g. Lenovo)</th>
<th>Apple</th>
</tr>
</thead>
<tbody>
<tr>
<td>Computer is called a <strong>PC</strong></td>
<td>Computer is called a <strong>Macintosh (Mac)</strong></td>
</tr>
<tr>
<td>Operating System is <strong>Windows</strong></td>
<td>Operating System is <strong>OS X</strong></td>
</tr>
</tbody>
</table>

The Start Menu

The **Start Menu** is a good place to, well, start! The **Start button** (which opens the menu) is located in the lower left corner of your screen. **LEFT-CLICK** once on the Start Button to open the menu.
This is the Start Menu as it appears in Windows 7.

Notice the options that are available in this menu. Popular programs, like the calculator and paint applications are on the left, while folders, the Control Panel, and help features are on the right.

Also note the “Shut Down” button at the bottom of the menu. This button is very important. It will allow you to log off or shut down the computer. Logging off a computer is like locking a car—the computer is in a stationary mode and you can’t do anything from the outside. Clicking Shut Down is like turning off the engine. When you click Shut Down, the computer has an opportunity to properly “shut down” before the power is turned off.

We will cover how to log off and turn the computer off in more depth later in this handout.

By LEFT-CLICKING once on “All Programs,” another menu will appear. This is a list of all the programs that you have installed on your computer.

Nearly everything that you can do with your computer can be found in the Start menu. This includes finding help, using programs, getting on the Internet, e-mailing, playing games, customizing your desktop, and more!

You should feel free to experiment with the Start Menu. Go ahead and left-click on something!

Microsoft Windows has undergone many changes over the past few decades. New versions of the operating system are released every couple of years. It is currently being released in a version called “Microsoft Windows 8.” Past versions include: “Windows 95,” “Windows 98,” “Windows ME,” “Windows XP,” “Windows Vista,” and “Windows 7.” Many people continue to use Windows Vista and Windows 7, even though newer versions have been released. It is important to know that there are different versions of Windows, because different features (such as the Start Menu discussed above) may look different in different versions.

Managing “Windows”

Microsoft Windows is called “Windows” for a reason. Programs appear on your screen as “Windows” (rectangular shapes) and are laid 3dimensionally on top of one another (see image at right), just like on a real desktop. The desktop is your work surface, and all of your open windows appear on top of it.
If you can see a window, that means the program is *open* and running. It is possible to make the window bigger, smaller, or close it using the buttons in the top right corner of any window.

![Taskbar Buttons](image)

Microsoft Windows is capable of running more than one program at once. In other words, you can write a letter in Microsoft Word, *while* surfing the Internet *while* using Microsoft Excel *while* checking your e-mail and so on! This is called “multi-tasking” and is a feature of all computers. However, with all of these things going on at once, how do you keep track of them all? The **Taskbar**, which is the bar that spans across the bottom of your screen next to the Start Menu, is designed to help you keep track of all of your programs. It looks like this:

![Taskbar](image)

In the illustration above, there are several programs running. Each program that is open is represented by a “button” on the Taskbar. To use one of the programs that is “open,” simply left-click on it once to bring it up to the top of the screen. The taskbar is modeled after what might happen in real life: You are reading the newspaper, and you put it down to pick up your favorite book. You didn’t throw it out or destroy it, you simply set it aside. This way, you can pick up right where you left off once you are done reading your book. The taskbar works the same way, but with software programs, not books.

**Buying a Computer**

When considering the merits of a computer, it’s important to consider the following questions:

- How fast can the computer perform tasks?
- How much information (or data) can it store?
- How many programs (i.e. software) can it run simultaneously?

Buying a computer is a big decision, and can be quite expensive. It is a good idea to do some research before buying a computer to find out what would work best for your needs, what computers have performed well for others, and what models are within your price range. Asking for help finding this information at the reference desk of your local library is a good place to start. In addition, here are some websites you might want to check out:
- [http://www.pcworld.com/article/125649/how_to_buy_a_desktop_pc.html](http://www.pcworld.com/article/125649/how_to_buy_a_desktop_pc.html)
- Personal computer companies:

**Other Programs and Software**

Although there may be lots of software pre-installed on your computer when you buy it, there are many more programs available for you to download or buy, from educational games for children to photo editing software to professional programming software. If you are interested in a particular type of software, here are some suggested Web sites to check out:

- [http://www.pcmag.com/](http://www.pcmag.com/)

Keep in mind that software is often designed for *either* a PC or a Mac, so make sure whatever program or game you purchase is compatible with your particular computer. If software is compatible with both types of computers, it will often have a symbol like this:
SHUTTING DOWN THE COMPUTER

Logging Off vs. Shutting Down

To log off or shut down the computer, click the Start button:

Logging off your computer and shutting down your computer are two different things. Remember the analogy of the car: **Logging off** a computer is like locking the car (the computer is password-protected and you can’t do anything). When you first log in to a computer, it’s like using a key (password) to get in, and when you are done using the computer, you need to log off (the computer will remain on) to make sure no one can make changes while you are away.

By contrast, when you click **Shut Down**, it is like turning a car’s ignition off. You need to make sure that processes and programs are properly ended and shut down before pushing the shutdown button, just as with a car you have to turn off the ignition before pulling out the key. Click the Start button, then click Shut Down. **Do not press the power button to turn off your computer!**

After you have clicked Shut Down, your computer will begin a shut-down process in which it saves things you have been working on, and ends all programs that are running. You may see a window that says, “Windows is shutting down.” When the computer is done shutting down, the screen will go black, and the computer tower will stop making any noise. It is now shut down. It is not necessary to press the power button—your computer will turn off automatically.

Finding More Help

If you ever find that you need help while using your computer, you can left-click the **Start** button, and then click “Help and Support.”

In addition, most programs on your computer will also have an individual help feature. The Help function may be available from a Help menu at the top of the window, or by clicking a button. Help buttons are usually located in the top-right corner of the window, and may look like a question mark. Help menus often have a search function or pre-prepared FAQs. Most programs also have 1-800 numbers to connect with a technician.
Vocabulary to Know

After taking this course, you should be familiar with the following basic computer words. If you don’t recognize one, please ask your instructor!

• Desktop
• Laptop
• Keyboard
• Mouse
• CPU
• Operating System
• Internet
• Start Menu
• Logging on
• Logging off
• Shut down
• Mac
• PC
• Taskbar
• Pointer or cursor
• Left click
• Right click
FILE ORGANIZATION

GETTING STARTED

Prerequisites
What You Will Learn

PRINCIPLES OF FILE ORGANIZATION

Organization Trees
Creating Categories

FILES AND FOLDERS

Creating Folders
Saving Files in Folders
Moving vs. Copying
Deleting Files and Folders

DIFFERENT VIEWS

CREATING SHORTCUTS

KEEPING THINGS ORGANIZED

Last Updated December 2012

NOTE: Images and screen captures may differ from those seen on another system.
THIS DOCUMENT IS NOT PROTECTED BY COPYRIGHT
GETTING STARTED

Prerequisites:

It is assumed that the user is somewhat familiar and/or comfortable with the operating system Microsoft Windows, and with using the mouse and keyboard.

- This workshop is intended for new computer users.
- We will be using PC desktop computers running the Microsoft Windows XP Operating System.
- It is possible that you will not be able to complete all of these tasks on public library computers due to security restrictions. However, we will do our best to facilitate your learning with the access we do have, and will help you to develop the skills necessary to organize your files at home.

Please let the instructor know if you have questions or concerns prior to starting class.

What You Will Learn:

<table>
<thead>
<tr>
<th>Principles of file organization</th>
<th>Drawing an organization tree</th>
<th>Creating categories</th>
</tr>
</thead>
<tbody>
<tr>
<td>Creating folders</td>
<td>Saving files in folders</td>
<td>Moving vs. copying</td>
</tr>
<tr>
<td>Deleting files and folders</td>
<td>Creating shortcuts</td>
<td>Keeping things organized</td>
</tr>
</tbody>
</table>
Keeping the files on your computer organized can make working on your computer more enjoyable, and finding things much easier. Just like throwing all of your personal papers into a pile in a corner of a room could make working with or even finding a particular document rather difficult, storing all of your computer’s documents on the desktop or in any one folder can make quite a mess. In this tutorial, we will be learning how to keep documents and files on your computer organized (if only it were this simple in the rest of the world!).

**Organization Trees**

One way to think about organization on your computer is through the use of organization trees. An organization tree is simply a way of thinking about organization in a hierarchical sense (with different levels and categories), kind of like a family tree. In this case, each of the boxes below represents a folder on your computer (we’ll discuss what this means in a moment).
Your turn! Using the blank organization tree below, brainstorm what sort of categories you might create for the files you have on your computer. Feel free to add boxes or leave boxes blank. Think about:

1. **What kind** of files do you have (e.g., music, Word documents, photos)?
2. **Who** will be using the computer? Would it be useful for each person to have their own folder for documents? For pictures? For music?
3. For documents (text files), where/ for what purpose are they used? Home? Work? School?
4. Is time involved (e.g., would it be useful to sort by year or by month)?
5. What sorts of files do you use most often? It might be useful to keep these toward the top of your organization tree, since they will be easiest to access.

*at work — would the same organization style work on your computer?*

If you find this exercise difficult, think about how you organize your physical papers at home or

Once you have your folder organization figured out, it’s time to start putting it to use! Don’t worry if you’ve forgotten some category or type of file—you can always add or remove folders later.
**Files and Folders**

Folders on a computer work just like manila folders do in real life. They’re used to organize and store individual files. Files, on the other hand, are individual Word documents, individual songs/audio files, or individual photos. File names will often end with an extension, which tells you what type of file you’re working with. For example, a Word document file name will most likely end with the extension “.doc” or “.docx,” while a photo file will most likely end with the extension “.jpg” or “.gif” to distinguish it from other types of files. Folders do not have extensions after their names.

![Folder and File Diagram]

Your computer will often have folders created for you automatically. As you can see in the image at the right, this computer already has a folder for music, pictures, and videos. Your computer may have folders similar to this.

However, usually these folders are very general (high up in the organization tree), like Pictures, Music, and Videos, and you will need to create new folders if you don’t want things to get too messy.

**Creating Folders**

To create a new folder, you will first need to open a Windows Explorer window. Click the Start button then move your mouse over to Documents and click once with the left mouse button. This will bring up a window like the image you saw above on page 5.
Before we start creating new folders, we want to make sure we’re in the right spot! Remember the organization tree you drew? This is where it will come in handy. The top box in the organization tree was called **Documents**, just like the folder we’re currently in.

One level **below** Documents, you will probably see folders like those in the image on page 5, such as **Music**, **Pictures**, and **Videos**. Let’s add a folder called “**Text Documents**” where we can store files such as Microsoft Word documents (e.g., letters to friends, recipes, etc.).

In the **Documents** window, left-click once on the **New folder** button at the top (see image to right). This will create a *new* folder inside the folder you’re currently viewing (so, a new folder inside Documents). To see what folder you’re currently inside, simply read the file location in the Address bar (see image below). Sometimes this will appear as one simple name (such as “Documents” in the image below), and sometimes it will appear as a path. For example, the location of the folder we just created might look like this:

![Image](image.png)

Each arrow in the path indicates a different level. You can read this just like you read the organization tree: The left side of the path is the highest point on the organization tree, while the right side is the lowest. Starting from the right side, we can see which folder we’re currently inside (in this case, “Documents”). **Text Documents** is inside the folder **Documents**. The folder **Documents** is inside the folder **Libraries**. And finally **Libraries** is inside the **C Drive** (which is represented here by a paper icon and is often written as C:\). The C Drive is the most common space for saving materials on your computer.

Once you have created the new folder, it’s important to name it. The title should automatically appear highlighted inside a text box when you first create it, and you should be able to change it by just typing. If the name of the folder is *not* highlighted, click once on the name, then wait a second, and click once more on the name to edit it. Refer back to your organization tree to see what folders you wanted to create below the “Documents” folder, and choose one of those folder names. For our example, we’ll name this folder “**Text Documents**.” To go inside the folder and see the path like we described above, simply double-click with your left mouse button. If “Text Documents” is the last word you see on the right-hand side of the path, then you are currently inside the folder “Text Documents.”

You will be able to repeat this process of creating folders inside of folders as many times as you like. However, don’t get too carried away. If you create folders inside of folders inside of folders… (you get the picture), it could become more confusing than having no folders at all. Rather, think carefully about the organization structure that works best for you, and stick to that.
Saving Files in Folders

To save a file within a particular folder (within the 2007 version of Microsoft Office programs), go to the MS Office Button, and then click Save As. This will allow you to save the file within any folder you choose.

Within the window that appears (see image at right), you can select the Desktop, Documents or My Computer from the buttons on in the left panel to save your work in folders in any of these spaces. To save our work in the new folder we created, we would click on Documents, and then choose the folder Text Documents.

Naming conventions

Almost as important as where you save something, is how you save something. Saving a Word document with the name “Word Document” might work the first time, but what about when you create a second Word Document? You could save it as “Word Document 2,” but pretty soon you won’t be able to tell any documents apart. It’s important to assign names to files that are meaningful (for example, “Resume” or “ChickenPotPieRecipe”). Also, if you create many Word documents, including the date is helpful. For example, if you write many letters to your friend, Claire, you might name the files something like: LetterToClaire9_23_2012.doc so that you will be able to tell them apart. Some programs don’t recognize spaces, so saving your files without spaces or with underscores instead of spaces is a good habit to get into.

Finally, once you have your location specified and an appropriate name typed in, click Save in the bottom, right-hand corner of the Save As window.

Moving vs. Copying

Files and folders can be moved from place to place. You can also make copies of files or folders and place the copy somewhere else. This is an important distinction to make, because if you make a copy of a folder when you intended to move it, you now have two separate, identical folders, and when you make changes to one, those changes will not be made to the other. Conversely, if you want to have a copy of a folder (for example, you want to copy a folder onto a removable flash drive or CD), if you move it by mistake, the folder will no longer exist in the original space. There is an easy way to make sure you are truly moving a file or folder instead of copying (or vice versa). Simply drag the file or folder using the right mouse button (right-click and hold down the mouse button). Release the mouse button when you have moved the file or folder to the desired location. When you release the mouse button, a small box will open with the options “Move Here” or “Copy Here.” Simply select the appropriate option.
To move a file from one folder to another, you can simply **drag** and **drop** the file from one window to another (or from the Desktop to the Explorer window). *Your instructor can show you how this is done.*

**Deleting Files and Folders**

To delete a folder (or file), simply select it by clicking **once** with the left mouse button. Then, click the **Organize** button at the top of the windows explorer window and select **Delete** from this menu. A window will appear asking if you are sure you want to send the folder and all of its contents to the Recycle Bin. If you are sure you want to delete it, click “Yes.”

**NOTE:** Always check to make sure a folder is empty before deleting it. You can check to see what a folder contains by simply double clicking the folder icon with your left mouse button.

If you have accidentally placed something in the Recycle Bin and you would like to get it back out, you can either drag it back into the correct folder or right-click on the file and choose “Restore” from the menu—that will put the file back in the exact same place you deleted it from.
DIFFERENT VIEWS

It is possible to view your folders and files in several different ways. Each person has his or her own personal preference (e.g., viewing lists vs. viewing icons), and this may change depending on the circumstance. To change the way that your files and folders are displayed, within the Windows Explorer window, click the icon that you see in the image to the right in the file menu, you will then be able to select from the following options:

Whatever view is currently selected will have a small dot next to it. Go ahead and select all of the different options. This can be changed at any time, so don’t be afraid to play around with it and decide what works best for you. You can also change the way that your files and folders are arranged (e.g., by alphabetical order, by type of file) by clicking on the arrow next to Arrange by, and then selecting one of the available options.

CREATING SHORTCUTS

Shortcuts on a computer (just like in real life) can make getting somewhere much quicker. In the case of your computer, creating a shortcut to a particular folder that you use often can eliminate the need to navigate through several layers of folders. To create a shortcut to a folder:

1. Right-click an open area on your desktop, point to New, and then click Shortcut.
2. Click the Browse button.
3. Navigate to the folder to which you want to create a shortcut, click the name of the folder, click the Open button, and then click the Next button.
4. Type a name for the shortcut. If a Finish button appears at the bottom of the dialog box, click it. If a Next button appears at the bottom of the dialog box, click it, click the icon you want to use for the shortcut, and then click Finish.

[Steps adapted from the Microsoft Support Web site.]
KEEPING THINGS ORGANIZED

Now that your computer is so wonderfully organized, let’s keep it that way! Just as papers and clutter pile up around the house, files may accumulate on your desktop or in “catch-all” folders. To keep your computer organized, periodically review what’s on your desktop, move files into appropriate folders, and add and remove (especially empty) folders as necessary.

*If you have any questions about creating, naming, moving, copying, organizing or deleting files or folders, please just ask your instructor—we’re happy to help!*
INTERNET BASICS

GETTING STARTED PAGE 27
Prerequisites
What You Will Learn

BASIC WEB SKILLS/USING A WEB BROWSER PAGE 28
Locate and Open a Web Browser
Using a Browser’s Menu Bar
Using the Browser’s Toolbar
Using Tabs
Using the Browser’s Help Feature

WEBSITE ADDRESSES/URLS PAGE 32
Go to a Specific Web Address
Following Links on a Web Page
Changing Text Size

USING SEARCH ENGINES PAGE 35
Finding Information with a Search Engine
Refining Your Search
Understanding Error Messages

COPYING INFORMATION FROM THE WEB PAGE 37

NAVIGATING THE WEB PAGE 38
Identifying Advertisements
Viruses and Personal Safety

GLOSSARY PAGE 39

Last Updated December 2012

NOTE: Images and screen captures may differ from those seen on another system.
THIS DOCUMENT IS NOT PROTECTED BY COPYRIGHT.
GETTING STARTED

Prerequisites:

It is assumed that the user is familiar and/or comfortable with computer hardware, software and the operating system Microsoft Windows.

- This workshop is intended for new Internet users.
- We will be using PC desktop computers running the Microsoft Windows Operating System. Our Web browser will be Microsoft Internet Explorer or Mozilla Firefox.
- It is important to note that the “Internet,” the “Net,” and the “Web” are all, for our purposes, the exact same thing. These terms are used interchangeably in popular culture.

Please let the instructor know if you have questions or concerns prior to starting class.

What You Will Learn:

<table>
<thead>
<tr>
<th>Locate and open a web browser</th>
<th>Use the browser’s menu and toolbar</th>
<th>Use the browser’s help feature</th>
</tr>
</thead>
<tbody>
<tr>
<td>Recognize and navigate to a web address (URL)</td>
<td>Identify and follow links on a web page</td>
<td>Change the size of text on a web page</td>
</tr>
<tr>
<td>Use a search engine and refine your search</td>
<td>Understand error messages</td>
<td>Copy text from a web page</td>
</tr>
<tr>
<td>Navigate a variety of web pages</td>
<td>Preview and print a web page</td>
<td>Manipulate and alter multiple windows and tabs</td>
</tr>
<tr>
<td>Identify advertisements on a web page</td>
<td>Understand virus safety and protect personal info</td>
<td>Beyond the World Wide Web</td>
</tr>
</tbody>
</table>
Basic Web Skills/Using a Web Browser

The Web, also known as the World Wide Web (WWW), is essentially a collection of an uncountable number of pages of information displayed on the Internet. It is an information sharing tool that is growing at an unbelievable rate. According to a Google study, there are over a trillion unique web pages and over 4.5 million new websites are registered each month! You can view this information with the help of a “web browser”—a window that allows you to view online content (e.g., Internet Explorer, Mozilla Firefox, Safari, and Google Chrome). Because there is so much information on the Internet, and so many individual sites and pages, it would be nearly impossible to find what you were looking for by just “browsing” or flipping through sites, not only because of the sheer size of the collection, but also because you wouldn’t know what address to go to! To deal with this, we use a web browser to access a search engine, such as Google, which allows us to search for a particular topic, word, or phrase.

The Internet is a communications network that connects computers from all around the world. To reach different websites, then, we use search engines like Google or Bing to search for websites about a particular topic, word, or phrase. Just like you might use the library catalog to find a book or the phone book to find a business, search engines organize information and make it accessible for Internet users. If you can think of a topic, there is probably a website about it!

Locate and Open a Web Browser:

A web browser is a program that lets you see information and images on web sites. A browser reads the information on a web page and displays it on your computer screen. The two most popular web browsers are called “Microsoft Internet Explorer” and “Mozilla Firefox.” You should be able to use both of these browsers at your local public library.

To open one of these browsers:

Point to the browser’s icon on the desktop (see images at left) with your mouse and double-click on it with the left mouse button (alternatively, left-click once, and then press the “Enter” key).

Using the Browser’s Menu Bar:

The Menu Bar is located directly below the Title Bar in the browser window. The Title Bar shows the name of the website you are viewing and the web browser. The Menu Bar displays all of the options of things you can do in the browser. Today we’ll be using Internet Explorer, but the options are more or less the same in any other browser (e.g., Firefox). Once you know how to use one, you’ll be able to navigate any of them!
You can click on any of the words in the Menu Bar to see a list of the tasks you can perform. This will bring up a drop-down menu with a list of choices. To select one, point with your mouse and left-click once.

Each menu item contains many options. Here’s a brief overview of the things you can do with each menu item:

**File:** Here you can open and close new windows and tabs, save pages to your computer, print out websites, and exit the browser.

**Edit:** This item allows you to copy and paste text and images from websites, find certain words on a page, and undo mistakes.

**View:** You can change the display of your browser here, including text size.

**Favorites:** This is a place to store and access your favorite and most used websites.

**Tools:** These are more advanced settings for your web browser; most likely you will never need to use these options.

**Help:** If you need more help with the browser, try this menu item.

**Using the Browser’s Navigation Bar:**

The Navigation Bar is located directly above or below the Menu Bar and contains buttons that provide shortcuts to frequently used navigation and menu options, such as forward, back, stop, refresh, and home.

**Firefox Navigation Bar:**

**Internet Explorer Navigation Bar:**

The following is a description of the most frequently used Navigation bar buttons:

**The Back button** takes you back to the previous web page that you viewed.

**The Forward button** takes you forward to the web page that you viewed before you clicked “Back.”

**The Refresh button** will reload the web page that you are currently viewing. Web pages (especially news sites) will change throughout the day, so it is important to refresh them periodically to see the most recent changes.

**The Stop button** will stop a web page from loading. If a page is taking a particularly long time to load, you can try clicking Stop, then Refresh.

**The Home button** will take you to the webpage that opened when you first opened your browser window. If you are at a library, this is most likely the library’s homepage. It is possible to change your web browser’s settings to open a different Home site.
The Address Bar

The address bar will appear either below or above the toolbar. This is a long, white box where you will type the address of the site you wish to go to. We will learn more about web addresses and the address bar in a little bit.

Using Tabs

One of the new features in Mozilla Firefox and newer versions of Internet Explorer is tabs. Tabs work just like tabbed dividers in a filing cabinet or a binder—they allow you to organize different pages while keeping them all accessible. You can open a new tab by going to **File→New Tab**, OR by clicking the small button with the plus sign (+) to the right of the last tab, OR by holding down the control (CTRL) key and typing the letter ‘T.’

The benefit of using tabs, instead of new windows, is that you can view multiple tabs within one window, and can switch between tabs very quickly by simply clicking on the tabs. In the example above, if I wanted to view the Google page, I would simply click the tab that says “Google.” To switch back to the UNC page, I would click the tab that says “UNC.” It is possible to have multiple windows open, and for each window to have more than one tab open.

Using the Browser’s Help Feature:

As with many other programs, web browsers have Help features that you can use if you ever need a hand. The help feature can be found in the browser’s Menu bar.

1. Point with your mouse to the “Help” option on the browser’s menu bar.
2. Click once with the left mouse button.
3. Slide the mouse down to “Firefox Help” (“Internet Explorer Help” for Internet Explorer).
4. “Firefox Help” will become highlighted.
5. Click once with the left mouse button.
It is important to note that all web browsers are not the same. Like television sets, they all browse the same Internet, but can be designed differently. The “Help” feature on many web browsers may not be found the way it is shown here, but there is very often a “Help” menu option, or a “Help” button at the top of the browser window.

A Help window (in Firefox this may open in a new “tab”) like the one below will appear on your screen.

Feel free to explore the help features. You can even search for a particular item if it does not appear to be in the index. In fact, you can also search the Internet for help on a variety of topics using a search engine—your instructor can tell you how to do this!
WEB ADDRESSES/URLs

Go to a Specific Web Address:

Going to a Specific Web Address

Every day, you are probably bombarded with web addresses. On the radio, on television commercials, in the newspaper and magazines: “Visit us online at www.businessname.com!” Almost every business and organization has a website now. You can recognize websites because they will almost all start with “www” or “http” and end with “.com” “.org” “.edu” or “.gov” (these endings are called “extensions”). Sometimes web addresses are also called URLs, which stands for Universal Resource Locator.

Here is an example of a typical web address: www.google.com

You would type this into your address bar to access Google’s website.

Let’s take a look at the anatomy of a web address:

- Stands for World Wide Web
- Extension
- Specific part of the site
- Name of site

http://www.nytimes.com/world

Now that you know what a web site address looks like, you can go to a specific site by typing it in the browser’s address bar, which is located just below the toolbar. Other popular websites include www.amazon.com, www.wikipedia.org, and www.youtube.com.

Here’s another look at the address bar:

To go to a specific website, you’ll need to:

1. Left-click once inside the white part of the address bar. This will highlight the address already in the bar. You can also click and drag your mouse from left to right to highlight the text.
2. Press Delete or Backspace to empty the address bar.
3. Type the new address into the address bar (e.g. www.wikipedia.org).
4. Press Enter on the keyboard.

Voilà! The website should then appear on your screen:

Following Links on a Web Page:

A link (also called a hyperlink) is an underlined
word or phrase or an image on a web page that links to either another place on the same page, or to an entirely different web page. You can tell that you are on a link when you slide the mouse over text or an image and your mouse pointer becomes a hand with a pointing finger.

Go ahead and type a topic into the search box on the Wikipedia site (for example, search for “North Carolina”), and then press **Enter** on your keyboard.

Run your mouse over the Wikipedia page that comes up. You'll notice that as you hover your mouse over any of the blue words, the words become underlined, your mouse arrow changes to a pointing hand, and (if you allow it to hover for a few seconds) a small description will appear below the link. This should also happen if you hover over any of the images on the page.

**Let's follow a link!** Try clicking one of the blue words that appears on the Wikipedia page that you are looking at, your instructor can assist you if you need help.

North Carolina

From Wikipedia, the free encyclopedia

**The article is about the U.S. state of North Carolina. For other uses, see North Carolina (disambiguation).**

"The Old North State" redirects here. For the song of the same name, see The Old North State (song).

North Carolina, officially the Tar Heel State,[3][4] is a state located in the southeastern United States. It is bordered by South Carolina and Georgia to the south, Tennessee to the west, and Virginia to the north. North Carolina is the 9th most extensive and the 10th most populous of the 50 United States.

North Carolina comprises 100 counties. Its capital is Raleigh, and its largest city is Charlotte. In the past five decades, North Carolina's economy has undergone a transition from heavy reliance upon tobacco and furniture making to a more diversified economy with engineering, biotechnology, and finance sectors.[5][6][7][8]

North Carolina has a wide range of elevations, from sea level on the coast to 6,684 feet (2,037 m) at Mt. Mitchell, the highest point in the Eastern US. The climate of the coastal plains is strongly influenced by the Atlantic Ocean, while the state falls in the humid subtropical climate zone. More than 300 miles (500 km) from the coast, the western, mountainous part of the state has a subalpine highland climate.

<table>
<thead>
<tr>
<th>Contents [hide]</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Geography</td>
</tr>
<tr>
<td>1.1 Climates</td>
</tr>
<tr>
<td>2 History</td>
</tr>
<tr>
<td>2.1 Native Americans, lost colonies, and permanent settlement</td>
</tr>
<tr>
<td>2.2 Colonial period and Revolutionary War</td>
</tr>
<tr>
<td>2.3 Antebellum period</td>
</tr>
<tr>
<td>2.4 American Civil War</td>
</tr>
</tbody>
</table>

**Here is how to do it:**

1. Slide the mouse down to a word that is blue, or an image that causes your mouse pointer to turn into a hand.

2. When the pointer turns into a hand, click once with the left mouse button.

You should now see a new page with text and other links. You can go back to the previous page by clicking on the “Back” button on the browser’s toolbar.

Practice going to different links! Remember that you can use the “Back” button to go back to the previous page or use the “Forward” button to return to the page you were looking at before you clicked “Back.”

**Changing Text Size:**

If you are not comfortable with the text size on a web page, you can change it.

1. Move your mouse over the word “View” in the browser’s menu bar.
2. Click once with the left mouse button.
3. Slide your mouse down to “Zoom.”
   You will see another little menu pop up on the right hand side of “Zoom.”
4. Slide the mouse to the right and left-click once on “Zoom In” or “Zoom Out.”
5. Repeat these steps to continue to make the text incrementally larger or smaller.

The text on the web page that you are currently looking at should change according to what you have chosen. To change the text size back, just repeat the previous steps, but this time select “Reset.” This tool can be very useful, considering that web pages come in all shapes and sizes—it essentially magnifies or “zooms in” on the text so that it becomes easier to read!
Finding Information with a Search Engine

To find information on the web, you will need to use a search engine. A search engine goes out and finds information for you on the World Wide Web. There are many search engines out available to use.

Google is currently the most popular search engine, but there are many others, such as Yahoo.com, Bing.com, and Ask.com. Today, we’ll practice using Google.

Type the web address **www.google.com** into the address bar at the top of your screen. Then hit Enter on your keyboard.

This should bring up the Google homepage on your screen. Left-click in the search box.

Type a word or a phrase that describes the information that you are looking for (the fewer words, the better—no need to use complete sentences!).

For example, type the word “beach” into your search box to see what Google finds.
Refining Your Search

Try the following steps to narrow down your search:

• If you get too many "hits" (listed websites), try adding extra words that describe what you want—if that gives more instead of fewer results, put “and” between each word. For example, “beach and vacation” will find only pages where both of those words are included.
• Put phrases in quotation marks, e.g. “North Carolina governors,” “Al Pacino,” or “Orange County Main Library.” This will find only those pages that contain these exact phrases.

Understanding Error Messages

Sometimes you will type a website address but an error page comes up instead of the website. This happens from time to time. The most common cause for this is that you have typed the web address incorrectly. You can also sometimes get an error message when you click on a link on a web page. This often means that either the link is “broken,” or the page no longer exists. An error page can mean a variety of things, including any of the following:

• The website is temporarily down
• The website does not exist anymore
• The link you clicked is broken (it was created incorrectly)
• Your browser can’t open the site because of some restrictions
• Too many people are trying to access the site at once

There may be nothing you can do to rectify the situation. In this case, you might just have to move on and go to another website or choose another link. In this day and age, major websites usually never stay down for a long period of time. It is the equivalent of a major television network going down—many, many people are working very hard to bring it back up as soon as possible!
COPYING INFORMATION FROM THE WEB

Saving Images, Documents and More:

You may want to keep information you find on a web site but you don’t necessarily need to print a whole page. You can accomplish this by copying and pasting information from the web site to a word processing program.

Here is how you highlight the text:

1. Let’s go to the web browser’s “Home” site. Click the house icon to navigate to the page you first saw when you opened the browser.

2. Place the cursor before some text you wish to highlight. Try to highlight a whole paragraph if possible (your instructor may need to help you navigate to a page with more text if there isn’t much text on this site).

3. Hold down the left mouse button.

4. Move the mouse down and to the right until all of the text you wish to copy is highlighted, then let go of the mouse button.

This has copied the text you have highlighted onto the “Clipboard,” which stores it for you to paste somewhere else. You will now need to open Microsoft Word so you can paste this text into a blank document.

Now open Microsoft Word:
1. Double-click on the **Microsoft Word** icon on the desktop.

Once Word opens,

2. Click on the **Edit** option of Word’s menu bar.

3. Slide the mouse down to **Paste**.

4. Left-click once.

*Note: You can also use “Ctrl-C” to COPY and “Ctrl-V” to PASTE instead of accessing these options from the menu bars in your browser and Microsoft Word. Ask your instructor if you have questions about this.

The text should now be pasted into the blank Word document!

---

**NAVIGATING THE WEB**

*Identifying Advertisements:*

It is common to find advertisements on websites. Many of these advertisements are just trying to sell you things, but some of them are traps. They get you to enter your personal information and tell you that this is for a chance to win money or prizes, but most of the time it’s just to get your email address so they can send you junk mail. In extreme cases, malicious websites may try to steal personal information such as your social security number or your credit card number to steal money from you or even your identity.

Some other advertisements will pop up and tell you that you need to “Click Here” because you have a virus and you need to clean up your computer or something similar. Again, these are just ways that a company tries to access your personal information or sell you something.

**REMEMBER:** You can always ignore advertisements, just like you can change the television channel at home. You are not forced to do anything on the Internet!
Viruses and Personal Safety:

For your own safety, NEVER give out your personal information over the web to unsolicited advertisements or unknown websites. These are most likely not secure. If you are applying for or buying something from a legitimate organization or company, it will be done on a secure site.

A secure site will display a little padlock somewhere in the browser:

![Secure Site Icon](https://www.clickssl.com)

In addition, the web address should begin with https://. The extra ‘s’ in the web address means that the site is secure. It is a good idea only to make purchases from well-known, well-regarded sites, like www.amazon.com or www.target.com. You should also try to read companies’ privacy policies before making a purchase.

Viruses are malicious programs that are loaded onto your computer without your knowledge. They can destroy or delete everything on your hard drive, such as your files and folders, or extract personal information. Your computer can become infected when you download pictures and files from the web or email messages, so avoid downloading files from the Internet unless you are sure it is safe. If you receive an e-mail from a friend with an attachment, especially if it seems strange, verify that they intended to send you the attachment before you open it.

Your home computer should be protected against viruses. You can equip it with virus protection software that stops viruses from attacking the computer’s hard drive and your files. When you try to download something from the web, the virus protection software will scan the downloaded file or image to make sure that it does not contain any viruses.

If you have any additional questions about navigating the web, using a web browser, or using a search engine, please feel free to ask your instructor!

Glossary

Internet vocabulary to know:

- Internet
- URL/Web Address
• Browser
• Menu Bar
• Navigation Bar
• Tabs
• Address Bar
• Search Engine
• Error Message
• Viruses
WORD BASICS: MICROSOFT OFFICE 2013

GETTING STARTED  PAGE 42
  Prerequisites
  What You Will Learn

USING MICROSOFT WORD  PAGE 43
  Microsoft Word Components
  The Keyboard

SIMPLE TASKS IN MICROSOFT WORD  PAGE 48
  Typing Text
  Deleting Text
  Undoing and Redoing
  Formatting Text
  Spelling and Grammar Check
  Copying, Cutting, and Pasting Text
  Inserting Clip Art Images
  Changing Views and Overall Look

CLOSING MICROSOFT WORD  PAGE 55
  Saving Documents
  Printing Documents
  Finding More Help
  Closing the Program

Last Updated June 2013
NOTE: Images and screen captures may differ from those seen on another system.
THIS DOCUMENT IS NOT PROTECTED BY COPYRIGHT.
GETTING STARTED

Prerequisites:

It is assumed that user is both familiar and comfortable with the following prior to working with Microsoft Word:

- Using the mouse and the left-click feature
- Basic navigation through Microsoft Windows
- Basic typing and keyboard commands

Please let the instructor know if you do not meet these prerequisites.

What You Will Learn:

<table>
<thead>
<tr>
<th>Starting and opening the software application</th>
<th>Microsoft Word components and features</th>
<th>Keyboard functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Simple tasks in Microsoft Word</td>
<td>Typing text</td>
<td>Formatting text</td>
</tr>
<tr>
<td>Undoing and Redoing</td>
<td>Copying, pasting, cutting and deleting text</td>
<td>Inserting clip art</td>
</tr>
<tr>
<td>Changing views and setup</td>
<td>Spelling and Grammar check</td>
<td>Microsoft Word Help</td>
</tr>
<tr>
<td>Saving documents</td>
<td>Printing documents</td>
<td>Exiting the program</td>
</tr>
</tbody>
</table>
A word processor is a computer program used to create and print text documents that might otherwise be prepared on a typewriter. The key advantage of a word processor is its ability to make changes easily, such as correcting spelling, adding, deleting, formatting and relocating text. Once created, the document can be printed quickly and accurately saved for later modifications. In fact, the document that you are reading now was created using only a small amount of the many features available in Microsoft Word!

**Opening Microsoft Word:**

Before you get started with Microsoft Word (commonly referred to as MS Word), you will need to locate and open it on the computer. It may be on your desktop.

From the computer desktop:

1. Double-click on the MS Word icon

Go to the Start Menu if the MS Word icon is not on the desktop:

1. Click → **Start** → **Programs** → **Microsoft Word**

* Occasionally, Microsoft Word will be in a folder called "Microsoft Office" or something similar – this will make one more step between "Programs" and "Microsoft Word" in the diagram above.

MS Word will open a blank page called "Document 1." This is an image of the upper-left corner of MS Word.
This box features two important bits of information: which file you are currently working on (in this case, "Document 1" since we have not yet renamed it) and which program you are using (in this case, "Microsoft Word.")

This box shows a blinking cursor, ready for your commands.

**The Title Bar**

This is a close-up view of the Title Bar, where file information is located. Notice the three buttons on the right side, controlling program features.

**The Ribbon Menu System**

The **tabbed Ribbon menu system** is how you navigate through Word and access the various Word commands. If you have used previous versions of Word, the Ribbon system replaces the traditional menus.
The File Menu

In Microsoft Office 2007, there was something called the Microsoft Office Button in the top lefthand corner. In Microsoft Office 2013, this has been replaced with a tab in the Ribbon labeled File, when you left-click on this tab, a new window appears. From this menu you can perform the same functions as were found under the Microsoft Office Button menu, such as: create a new document, open existing files, save files in a variety of ways, and print. Don’t worry – your document isn’t gone! Just click the left arrow at the top to get back to your document.

By default the Quick Access Toolbar is pinned at the left-side of the Title Bar, and includes commands such as Undo and Redo.
The HOME Tab

The most commonly used commands in MS Word are also the most accessible. Some of these commands available in the HOME Tab are:

Paste | Cut | Copy | Font

The HOME Tab Toolbar offers options that can change the font, size, color, alignment, organization and style of the text in the document. For example, (starting from the left side of the Toolbar) the "Calibri" indicates the FONT of your text, the "11" indicates the SIZE of your text; and so on.

The Ruler

The ruler is found below the Ribbon. In Microsoft Word 2013, it does not show up by default. The ruler tells you where you are on the page, along with the dimensions of the overall document. Just like a real-world piece of paper, the default setting is 8.5 x 11 inches, and margins have been incorporated for you. Similar to most options in MS Word, this is entirely customizable and the user can create document of any dimension. If you would like to enable this, go the VIEW tab and select the Ruler box.
The Keyboard

In order to use MS Word effectively, you must input commands using both the mouse and the keyboard. The above image of a keyboard may closely resemble (if it is not identical to) the keyboard in front of you; learning just a few certain keys will help to improve your efficiency in typing as well as present you with more options within the program. The following is a list of commonly used keys that have special functions in MS Word (key functions can change depending on which program you are using):

1. **Backspace**: This key deletes backwards as you type.
2. **Delete**: This key deletes forwards as you type.
3. **Shift**: This key, when pressed WITH another key, will perform a secondary function.
4. **Spacebar**: This key enters a space between words as you type.
5. **Tab**: This key will force the cursor to indent, or jump forward 10 spaces.
6. **Caps Lock**: This key will present the capitalized version of each letter key.
7. **Control (Ctrl)**: This key, when pressed WITH another key, performs as shortcut.
8. **Enter**: This key executes a command (pressed in MS Word, it begins a new line).
9. **Number keypad**: This is a redundant keypad existing only for user preference.
10. **Arrow keys**: Like the mouse, these keys are used to navigate through the document.
SIMPLE TASKS IN MICROSOFT WORD

Typing Text

To enter text, type just as you would if you were using a typewriter.

To capitalize a letter, hold down the SHIFT key while typing the letter.

Or, press the CAPS LOCK key on the left-hand side of your keyboard. You will have to press the CAPS LOCK key again—once you are done capitalizing—to remove the lock.

You do not need to press ENTER to start a new line—Microsoft Word will automatically wrap your sentence at the end of the line.

To move the cursor from its position at the end of the your sentence to anywhere else on the page, use the mouse or the arrow keys to move the cursor where you want the letters or spaces to be (left-click the mouse to place the cursor) and then type what you want to add—the text will adjust to include it.

Press ENTER to start a new paragraph (this is sometimes called a “carriage return”).

PRACTICE - Type the following text in your document:
Dear Diary,
Today was a good day. I got a promotion at work. My boss says it is because I’m a SUPER salesperson! The whole office went out to lunch to celebrate.

Deleting Text

While typing a document, sometimes you will make a mistake. Unlike a typewriter, MS Word can delete text on the screen and leave no trace—it is as if you never typed on the page in the first place.

There are two different buttons on the keyboard that will allow you to erase text. They are the “Delete” key and the “Backspace” key (#s 1 and 2 on the keyboard map on page 7). The “Backspace” key deletes words to the LEFT of the cursor, and the “Delete” key deletes words to the RIGHT of the cursor.

This is my creative sentence.

BACKSPACE ↔ DELETE

Let’s assume that the vertical line dissecting the word “creative” in the example above is our cursor. Pressing the “Backspace” key will erase “a,” “e,” “r,” “c,” and so on, moving LEFT. The “Delete” key will erase “t,” “i,” “v,” “e,” and so on, moving RIGHT.

To delete a whole chunk of text at once, left-click with your mouse and drag to highlight a section of text. Then simply press “Backspace” or “Delete” and all of the highlighted text will disappear!
PRACTICE
Delete the following sentence from the text you typed earlier: My boss says it’s because I’m a SUPER salesperson!

Undoing and Redoing

The UNDO, REDO, and REPEAT features of Microsoft Windows applications are great tools to rely on (especially in MS Word). The program will keep a list of the last 25 commands that you have performed, and it allows for taking "one step" backwards in order to erase what you have just done.

Click on the UNDO button in the Quick Access Toolbar to go back one step (up to 25).

Click on the REDO button in the Quick Access Toolbar to go forward one step (up to 25).

Click on the REPEAT button in the Quick Access Toolbar to repeat the action you just performed.

PRACTICE
Undo your previous deletion so that your sentence reappears in the paragraph.

Formatting Text

Changing the look of what you’ve written is called "formatting." This can include changing the text style, size, color, and more.

This IS a sentence that features MANY different fonts.

This is a sentence that features many different sizes.

From the HOME Tab, the "B" will make your text BOLD, the "I" will put it in italics, and the "U" will add an underline to your text. These features do not have to be used independently of each other either—in other words, you can bold, underline, and italicize a single piece of text.

The alignment of the text can be altered using the buttons with the horizontal lines on them. You can align text
To the LEFT,  

To the CENTER,  

And to the RIGHT.

In order to apply certain stylistic or other changes to text, you must first **HIGHLIGHT** the text. This is a common procedure in Microsoft Windows applications, and, because it is so useful, it is a skill worth practicing.

You can also change the font color by clicking on the appropriate buttons in the Formatting Toolbar. Experiment and remember—you can always start over with a fresh, new document, so don't worry about making mistakes! If you do, however, there is always the incredible "UNDO" tool.

**PRACTICE**

Use the alignment button to center the line with ‘Dear Diary,’ on it. Change the font color to your favorite color. Highlight the rest of the sentences to select them. Now change the font to Times New Roman, font size to 14 and italicize it. Your document should now look similar to below:

```
Dear Diary,
```

```
Today was a good day. I got a promotion at work. My boss says it’s because I’m a SUPER salesperson! The whole office went out to lunch to celebrate.
```

**Spelling and Grammar Check:**

One benefit of using a computerized word processor is its ability to recognize, change and give advice about your writing. MS Word has utilities that can check your spelling and grammar against a master database, and can offer advice on a variety of different grammatical styles.

MS Word automatically underlines any words that it does not recognize in red, assuming that they are not spelled right, and green if it does not recognize the grammar, assuming that the sentence does not make logical sense. For example:

```
The quickly brown fox jumps over the lazy dog.
```

In this case, "quickly brown fox" should read "quick brown fox" and "lazy" should be "lazy." If you right-click on the word, a menu with pop up with options, including "Ignore" if you do not want help on this specific phrase.

You can also choose to add words to the MS Word database, if you are going to be typing them consistently and do not want to flag each one—this is especially useful for names of people, as MS Word will interpret these as misspellings.

The spelling and grammar tools can be found in the **REVIEW Tab.**

**Copying, Cutting, and Pasting Text**

In MS Word, you can **CUT** or **COPY** text from one area of the document and save that text to be **PASTED** elsewhere (these commands are found on the **HOME Tab**).
When you **CUT** text, you actually delete it from where you took it, as opposed to **COPYING** it, which makes a copy of your selection.

When you **CUT** or **COPY** text, it is stored on the **CLIPBOARD**. The Clipboard is a tool in MS Word that stores cuts and copies of your work, to be pasted in other places in the document. Once your selection is on the **CLIPBOARD**, you can **PASTE** it as many times as you want!

**CUTTING** a selection will also make a copy of it, just in case you want to **PASTE** it elsewhere.

To **CUT** a selection, first highlight it. Then, click on the **CUT** icon from the HOME Tab.

The highlighted text will disappear, as you have just cut it out, but a copy is now on your clipboard, and MS Word is waiting for you to paste it somewhere else.

To **PASTE** this cut selection, place your cursor where you want the selection to go. Click on the **PASTE** icon from the HOME Tab toolbar, and it will pop the text into place, right where you have your cursor.

To **COPY**, simply follow those same steps, replacing the **CUT** command with **COPY**.

The **COPY** command will not alter your original selection at all, as it simply makes a copy of the selection without changing or deleting it in any way.

**PRACTICE**
Highlight the first sentence of your paragraph “Today was a good day.” Select **COPY**. Move the cursor to the end of your paragraph and press enter a couple of times to move the cursor further down the page. Now press **PASTE**. Your document should now look similar to below:

Dear Diary,

Today was a good day. I got a promotion at work. My boss says it’s because I’m a SUPER salesperson! The whole office went out to lunch to celebrate.

Today was a good day.

**Inserting Clip Art Images:**

**Clip Art** is a collection of cartoon and computer-generated images that cover a broad array of commonly needed icons and pictures. These include business, holiday, nature, entertainment, academic and other themes, along with standard bullets and symbols.
With Microsoft Word, you can insert pictures in your document using the **INSERT Tab** toolbar. If you have internet access, you can insert pictures from the "Clip Art" album, or you can insert pictures from a file that you have previously saved on a disk or elsewhere on the computer (e.g., the My Pictures folder).

To insert a clip art picture into a Microsoft Word document, make sure the computer you are using has internet access. You will first need to place your cursor (leftclick) where you wish to insert your picture in your document.

A search box will appear on the center of your screen. From here, you can enter a word for the picture you would like to find. Then click “Enter” on your keyboard. This will show all the options of pictures you can insert. You could also search for online images using Microsoft’s search engine Bing.

When you see a piece of clip art that you like, click on it, and it will automatically insert into your document, in the exact place where you left the cursor.
To resize your image, grab one of the corners of the image by left-clicking and holding—drag it to your desired size and fine-tune the placement.

The cursor will change from a typing icon to a double-arrow when it can be used to resize the image. Drag the corner toward the upper-left corner of the screen, and the image will grow. Drag toward the bottom-right, and it will shrink.

You can move the image to another place in the document by left-clicking and holding on the center of it; drag it to its desired location. More options, such as aligning the image with text (or special effects like, wrapping text around or through an image) can be found by clicking on the picture, and then choosing the Picture Tools tab.

You can also insert a photograph or other multimedia from your files using this same process. On the INSERT Tab, click on Pictures and locate the files that you want to include.

**PRACTICE**
Place your cursor under the sentence “Today was a good day” and navigate to the Insert Clip Art window. Search for ‘computer’. Pick an image you like and click it to insert it into your document. Take a minute or two to resize the image to a size you like.

**Changing Views and Overall Look:**

There will be times in which you create documents that don't fit on a standard piece of paper in its normal dimensions (8.5" by 11").

Click on the PAGE LAYOUT Tab.

From this menu, you can alter the margins, the width, height, orientation (portrait = 11" long; landscape = 11" wide), as well as choose from a variety of templates different types of paper and document styles that come with the program.

To change the orientation of your page, click on the Orientation button. Click on Landscape from the drop-down box that appears. Your document should now be in a landscape position. If you wish to return to a portrait orientation, go through the same steps, clicking on the Landscape option instead of Portrait.

If you would like to change the display of your document or zoom in and out without affecting the way your document will print, you can do that from the VIEW Tab.
Anything you change from the VIEW Tab **will not** change the way your document prints out. So if you want your text to be bigger when you print out, make sure to change the size of the font instead of the zoom.

**PRACTICE**
Change the orientation of your document to Landscape.
**CLOSING MICROSOFT WORD**

*Saving Documents:*

When you finish typing and want to leave the computer, it is important to save your work, even if you are printing a hard copy. To save your work in MS Word, it is essential to know WHAT you are trying to save and WHERE you are trying to save it.

Click on the File Tab, then click Save to get started.

You can change the file name that Word has automatically chosen just by typing a new one in the “File name” box at the bottom of the window that appears.
MS Word will automatically save your document with the suffix (“extension”) “.docx”—this simply lets your computer know that the file needs to be opened in Word 2013. You do not have to type this extension name—just highlight the words (the default is “Doc1”) and write a new file name.

As evidenced in the picture above, there are many places where you can save a file, some of which are portable and some of which are immobile.

The My Documents folder on your computer’s hard drive is a good place to store your documents. A blank CD (compact disc) is a great portable storage device and can contain a LOT of data. Another good option is a USB key/thumb drive/flash drive.

Due to differences between older versions of Word and the new 2013 version, older versions of Word cannot open documents saved in Word 2013 with the suffix “.docx”. If you think you might want to share your document with someone who has an older version of Word on their computer, you can save your document in a format that is compatible with older version, like “.doc”.

To do this, click on the File Tab, then click Save As, then choose “Word 97-2003 Document” from the drop-down menu underneath the File Name text box.
Follow the normal steps above to name your document.

It is important to note that every following command of SAVE will overwrite your original file, creating the most up-to-date version. To save multiple versions of your document, you will need to save copies with slightly different names.

*If you want to save the changed document without destroying the original one:*

Click on the FILE Tab and then click “Save As,” giving your document a new file name, different from the original. You use the “Browse” folder to view places to save your file on the computer.

*If you want to open up a saved document in Word:*

Click on the FILE Tab, then click Open.

Microsoft Word 2013 will give you a list of “Recent Documents” that have previously been opened on the computer. To locate the file on your computer, click “Computer”, then “Browse.” Find where the file is located on your computer and double-click on the file name of the document you want to open.
**Printing Documents:**

To print your MS Word document:

Click on the FILE Tab, then click Print; a print preview and print options will appear.

Click OK for your document to start printing.

As with all commands in MS Word, you can make changes along the way. From the Print menu, you can alter how many copies will be made, in what order the pages will be printed, and much more.

As with all commands in MS Word, you can make changes along the way. From the Print menu, you can alter how many copies will be made, in what order the pages will be printed, and much more.

**Finding More Help:**

You can get help with MS Word by clicking the Question Mark Button located in the top right corner of the window.

Tutorials are also available on the Internet. Some of them come straight from Microsoft! Of course, you can also always come and ask quick questions at the library.

**Closing the Program:**

Congratulations! You have completed this course in Microsoft Word Basics. As you become more and more comfortable with the program, it is always helpful to continue to experiment with options that you come across—sometimes, you can uncover a tool that would have stayed hidden—and you can improve proficiency by learning the fine details of the program. When you are finished,

Click on the FILE Menu → then click Close.

OR

Click on the X in the top right corner of the computer screen.

It’s that easy! If you don’t save before attempting to close the program, Word will prompt you to save the file. Make sure you save if you don’t want to lose any changes!!
EVERYDAY TASK EXERCISES (WORD, INTERNET, EMAIL): I

Task One
1. Open Microsoft Word and type a couple of sentences about the beach
2. At the top of your document, type a title and change the font style, size, and color of your title to: Arial, 36 point, purple. Center the title.
3. Save the document in a new folder “Beach Trip” folder that you create.
4. Keep the document open.

Task Two
1. Search for an image in Google Images (http://www.images.google.com) using the phrase “North Carolina beaches”
2. Save an image that you like in the "My Pictures" folder.
3. Insert the image into your Word document below your title

Task Three
1. Logon to your email account.
2. Open a new email.
3. In a separate tab or a new window, go to a news site of your choosing (nytimes.com, cnn.com. wral.com, bbc news online, etc.)
4. Find an article that interests you.
5. Copy and paste the following into the body of your email draft:
   a. link to the article URL
   b. a paragraph of text
6. Save email as draft.

Task Four
1. Attach your Beach Trip Word document to the email.
2. Send email.
   a. For practice opening an email and attachment, send the email to yourself.
   b. Or send it to a friend, let them know you’re practicing and ask them to respond.
EVERYDAY TASK EXERCISES (WORD, INTERNET, EMAIL): II

Task 1 (Open the file Everyday2.docx on your dvd)
1. Open your browser and type in the link below:
2. Using the "Find" feature in the web browser menu, do a search for the words "Mia Hamm" on the page.
3. Ask if you need help.

Task 2
1. Highlight the paragraph that contains "Mia Hamm". Copy the highlighted paragraph.
2. Keeping your browser open but minimizing the window, open Microsoft Word.
3. In a new Word document paste the copied text.
4. Type the title “Sports at UNC-Chapel Hill” on your page, center it, italicize it, and choose the font you would like.
5. Type a few sentences about anything below the paragraph you pasted.

Task 3
1. Draw a text box. Copy and paste the following paragraph in your Word document. you may need to adjust the size of your text box so the text fits:

   Soccer, also known as "football" worldwide, is an 11-a-side game where the object is to score the most goals. It is the world's most popular sport, played in roughly 200 countries. Modern soccer originated in England during the mid-nineteenth century, but evidence suggests that soccer-like games were played in China over 2,000 years ago.

2. Use the spell check in Word to correct the 3 errors in the above paragraph.
3. Save the document in a folder you create.
4. Name the folder “Class” and the document “Sports”.

Task 5
1. Return to your minimized web browser window.
2. Search for the word “soccer” in Google images.
3. Browse the results and select any image that you like.
4. Save the image the “Class” folder and name the file “Soccer”.
Task 6
1. Insert the image below the text in your Word document.
2. Save the document.

Task 7
1. Open email, create new email.
2. Attach the Word document to an email.
3. Send email.
4. To view this email, go to your “Sent Mail”.
EXCEL BASICS: MICROSOFT OFFICE 2013

GETTING STARTED
   Prerequisites
   What You Will Learn

USING MICROSOFT EXCEL
   Opening Microsoft Excel
   Microsoft Excel Features
   Keyboard Review
   Pointer Shapes

MICROSOFT EXCEL BASICS
   Typing in Cells
   Formatting Cells
   Inserting Rows and Columns
   Sorting Data
   Basic Formulas
   Cell Reference
   AutoSum and Excel Equations
   Creating Charts and Graphs

CLOSING MICROSOFT EXCEL
   Saving Spreadsheets
   Printing Spreadsheets
   Finding More Help
   Closing the Program

NOTE: Images and screen captures may differ from those see on another system.
THIS DOCUMENT IS NOT PROTECTED BY COPYRIGHT.
GETTING STARTED

Prerequisites:

This is a class for beginning computer users. You are only expected to know how to use the mouse and keyboard, open a program, and turn the computer on and off. You should also be familiar with the Microsoft Windows operating system.

Today, we will be going over the basics of using Microsoft Excel. We will be using PC desktop computers running the Windows operating system. Microsoft Excel is part of the suite of programs called “Microsoft Office,” which also includes Word, PowerPoint, and more.

Please let the instructor know if you have questions or concerns before the class, or as we go along.

You Will Learn How to:

<table>
<thead>
<tr>
<th>Find and open Microsoft Excel in Windows</th>
<th>Use Microsoft Excel’s menu and toolbar</th>
<th>Review the keyboard functions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Understand the different pointer shapes</td>
<td>Type in cells</td>
<td>Format cells</td>
</tr>
<tr>
<td>Insert rows and columns</td>
<td>Sort your data</td>
<td>Basic formulas</td>
</tr>
<tr>
<td>Cell references</td>
<td>Use Autosum</td>
<td>Create graphs and charts</td>
</tr>
<tr>
<td>Save worksheets</td>
<td>Print worksheets</td>
<td>Exit the program</td>
</tr>
</tbody>
</table>
USING MICROSOFT EXCEL

Microsoft Excel is an example of a program called a “spreadsheet.” Spreadsheets are used to organize real world data, such as a check register or a rolodex. Data can be numerical or alphanumeric (involving letters or numbers). The key benefit to using a spreadsheet program is that you can make changes easily, including correcting spelling or values, adding, deleting, formatting, and relocating data. You can also program the spreadsheet to perform certain functions automatically (such as addition and subtraction), and a spreadsheet can hold almost limitless amounts of data—a whole filing cabinet’s worth of information can be included in a single spreadsheet. Once you create a spreadsheet, you can effortlessly print it (as many copies as you want!), save it for later modifications, or send it to a colleague via e-mail. Microsoft Excel is a very powerful calculator—This handout covers just a small number of its features!

Microsoft Excel is available on both PCs and Macs, so what you learn in class today should be applicable to any computer you use. The program may look slightly different depending on the version and computer that you’re using, but Microsoft Excel will function in the same basic ways. There are other spreadsheet programs out there, including Google Spreadsheets (part of Google Drive), OpenOffice Calc, Apple iWorks Numbers, Lotus 1-2-3, and WordPerfect Quattro. They have many features in common with Microsoft Excel, and you should feel free to choose any program you prefer.

Opening Microsoft Excel

To get started with Microsoft Excel (often called “Excel”), you will need to locate and open the program on your computer. To open the program, point to Excel’s icon on the desktop with your mouse and double-click on it with the left mouse button.

If you don’t see the Excel icon on your desktop, you’ll have to access the program from the Start Menu. Click on the button in the bottom left corner to pull up the Start Menu. You may see the Excel icon here, so click on it once with your left button. If you still don’t see it, click on “All Programs” and scroll through the list of programs until you find it. It may also be located in a folder called “Microsoft Office” or something similar—it will depend on your specific machine. Click once with your left button to open the program.
Excel will then open a blank page called “Book1."

This is an image of the upper-left corner of Excel.

This box features two important pieces of information: the name of the file that you are currently working on (in this case, “Book1” since we have not yet renamed it) and which program you are using (“Microsoft Excel”).

You will see a dark box around one of the lighter color boxes on the spreadsheet. This means that a cell is selected and you will be able to enter information in that space.

**Microsoft Excel Features**

**The Title Bar**

This is a close-up view of the Title Bar, where file information is located. It shows the name of the file (here, “Book1,” the default title) and the name of the program (“Excel”). You will be able to name your file something new the first time that you save it. Notice the three buttons on the right side of the Title Bar, controlling the size and closing of the program.
The Ribbon Menu System

The tabbed Ribbon menu system is how you navigate through Excel and access various Excel commands. If you have used previous versions of Excel, the Ribbon system replaces the traditional menus. At the bottom, left area of the spreadsheet, you will find worksheet tabs. By default, one worksheet tab appears each time you create a new workbook but you can add more by clicking the + icon. On the bottom, right area of the spreadsheet you will find page view commands, the zoom tool, and the horizontal scrolling bar.

The File Menu

In Microsoft Office 2007, there was something called the Microsoft Office Button ( ) in the top left-hand corner. In Microsoft Office 2010 and later, this has been replaced with a tab in the Ribbon called “File.” When you left-click on this tab, a drop-down menu appears. From this menu, you can perform the same functions as were found under the Microsoft Office Button menu, such as: Create a new worksheet, open existing files, save files in a variety of ways, and print.
Quick Access Toolbar

On the top left-hand side of the Title Bar, you will see several little icons above the File menu. These let you perform common tasks, such as saving and undoing, without having to find them in a menu. We’ll go over the meanings of the icons a little later.

![Quick Access Toolbar](image)

The Home Tab

The most commonly used commands in Excel are also the most accessible. Some of these commands available in the Home Tab are:

![Home Tab](image)

The Home Tab Toolbar offers options that can change the font, size, color, alignment, organization and style of the text in the spreadsheet and individual cells. For example, the “Calibri” indicates the FONT of your text; the “11” indicates the SIZE of your text; etc. We will go over how to use all of these options to format your text in a little while.

Each of these options expands into a menu if you left-click on the tiny down-arrow in the bottom right corner of the window.
This tab works the exact same way as the MS Word Formatting Toolbar. The main difference is that the format changes will only affect the selected cell or cells, all unselected cells remain in the default setting (“Calibri” font, size “11”).

**Formula Bar**

![Formula Bar Image]

The formula bar is generally found below the ribbon menu. The left side denotes which cell is selected (“C5”) and the right side allows you to input equations or text into the selected cell. There are two ways to input information into a cell. You may either select an individual cell and type the equation or text into the formula bar or type the equation or text directly into the selected cell.

Equations (for example, =SUM(D5+E5)) will automatically be hidden inside the cell and can only be viewed using the formula bar; the result of the equation will display in the cell.

If any written text is longer than the cell width, then the spreadsheet will cover up any portion longer than the cell width. The information will still be in the cell, you just won’t be able to see it at all times.

**Keyboard Review**

![Keyboard Image]

In order to use Excel effectively, you must input commands using both the mouse and the keyboard. The above image of a keyboard should look similar to the keyboard in front of you; learning just a few certain keys will help to improve your efficiency in typing as well as present you with more options within the program. The following is a list of commonly used keys that you may already be familiar with:

1. **Backspace**: This key deletes letters backwards.
2. **Delete**: This key deletes letters forward.
3. **Shift**: This key, when pressed WITH another key, will perform a secondary function.
4. **Spacebar**: This key enters a space between words or letters.
5. **Tab**: This key will indent what you type, or move the text to the right. The default indent distance is usually ½ inch.
6. **Caps Lock**: Pressing this key will make every letter you type capitalized.
7. **Control (Ctrl)**: This key, when pressed WITH another key, performs a shortcut.
8. **Enter**: This key either gives you a new line, or executes a command.
9. **Number Keypad**: These are exactly the same as the numbers at the top of the keyboard; some people just find them easier to use in this position.
10. **Arrow Keys**: Like the mouse, these keys are used to navigate through a document or page.

---

**Pointer Shapes**

As with other Microsoft programs, the pointer often changes its shape as you work in Excel. Each pointer shape indicates a different mode of operation. This table shows the various pointer shapes you may see while working in Excel.

<table>
<thead>
<tr>
<th>Shape</th>
<th>Context</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Arrow Up]</td>
<td>The default pointer shape; appears in most Excel workspace contexts</td>
<td>Moves cell pointer or selects a range of cells</td>
</tr>
<tr>
<td>![Two Arrows Up and Down]</td>
<td>Appears when the pointer is on the border of a window</td>
<td>Adjusts window size</td>
</tr>
<tr>
<td>![Arrow Right]</td>
<td>Appears when the pointer is between a row or column divider</td>
<td>Adjusts height and width of rows and columns</td>
</tr>
<tr>
<td>![Arrow Left]</td>
<td>Appears when you are editing cell contents</td>
<td>Provides a text insertion point</td>
</tr>
<tr>
<td>![Arrow Down]</td>
<td>Appears when the pointer is on a column or row heading</td>
<td>Selects columns or rows</td>
</tr>
<tr>
<td>![Arrow Up and Down]</td>
<td>Appears when the pointer is placed over a cell border, graphic, or other object</td>
<td>Moves cells, graphics, or objects</td>
</tr>
<tr>
<td>![Two Arrows Left and Right]</td>
<td>Appears when the pointer is on the &quot;fill corner&quot; of a cell or cell range</td>
<td>AutoFills other cells with similar information</td>
</tr>
<tr>
<td>![Arrow Left]</td>
<td>Appears when mouse is placed over the Ribbon</td>
<td>The standard Microsoft Windows pointer; selects Ribbon and menu options</td>
</tr>
</tbody>
</table>
MICROSOFT EXCEL BASICS

Typing in Cells

Cells are the small rectangular boxes that make up the spreadsheet. The boxes are the intersection of columns (A, B, C, etc.) and rows (1, 2, 3, etc.). To reference a cell, use the column the row name. For example, the cell in the first column and first row is called “A1”. All the information entered into an Excel spreadsheet is entered into cells.

Click on a cell to begin typing in it. It is that easy! When you are finished typing in the cell, press the Enter key and you will be taken to the next cell down. You can then begin typing in that cell. You can easily navigate around the cells using your arrow keys.

Keep in mind that the Formatting toolbar in Microsoft Excel 2013 is exactly the same as the one used for Microsoft Word 2013. The biggest difference between the two programs is that, in Excel, the format is set for each individual cell. So if you change the font and applied the bold option in cell C5, then this format will only be applied to cell C5. All remaining cells will remain in default mode until they have been changed.

Sometimes you may only wish to adjust the format of one particular cell. In this case, simply select the cell by clicking the mouse on it and make any necessary adjustments to the font, size, style, and alignment. Those changes will not carry over when you begin typing in a new cell.

Other times, you may wish to adjust the text format of a group of cells, entire rows, or entire columns.

In Excel, you can choose groups of cells in rectangular units—all the cells you select must form a rectangle of some kind. To select a group of cells, begin by clicking on the cell that would be in the upper-left hand corner of your rectangle. Hold down the Shift key on your keyboard and use the arrows (←, →, ↑, ↓) on the keyboard to expand the selection of cells, or click and drag your mouse.

Once the group of cells has been selected, you can make adjustments to the font, size, style, and alignment and they will be applied to all selected cells.

To select an entire row, click on the Row Number with your mouse—note how the entire row becomes highlighted. All formatting changes will now be applied to the whole row.

To select an entire column, click on the Column Number with your mouse—again, the entire column will become highlighted. All formatting changes will be applied to the whole column.

PRACTICE:
Select cell A1. Type 123 in that cell and press Enter on the keyboard. Select cell C6. Type abc in that cell and press Tab on the keyboard. Pressing Enter, Tab or left-clicking another cell will indicate to Excel that you are done typing in that cell.
Left-click in the Formula Bar. You should now see a blinking cursor in the bar. Type hello in the bar and press Enter. As you’re typing in the formula bar, the data appears in the highlighted cell. Now use the Undo button in the quick access toolbar to remove “hello”. Select cell C6. Press the delete button on your keyboard to delete “abc” from that cell.

**Formatting Cells**

**Cells** are the small rectangular boxes that make up the spreadsheet. All the information entered into an Excel spreadsheet is entered into cells.

The cell **width** and **height** will usually need to be adjusted to view all the information entered into a cell.

To adjust the cell **width**, move the mouse pointer in between two cell columns in the column header. Hold down the left mouse button and drag the mouse left to shorten the width or right to expand the width. Notice that all cells within the column are automatically adjusted.

Adjust the cell **height** using the same method. Move the mouse cursor between two rows, hold down the left mouse button and move the mouse up to decrease the height and down to increase the height.

Before you begin entering data into a spreadsheet, you may already know the width and height you want your cells to have. In this case, you can adjust all the widths and heights by doing the following:

Select the “square” between Column A and Row 1. This will select ALL the cells in the spreadsheet. From the **Home** tab of the Ribbon Menu, within the **Cells** box, click on **Format**, and select **Row Height**. You will now be asked to enter a numerical value for height. The default value is 15, but you can enter your own height value (10, 20, 25, etc.).

Repeat the same steps for Column width. From the **Home** tab of the Ribbon Menu, within the **Cells** box, click on **Format**, and select **Column Width**. Note that the default value for the width is 8.43. Enter your own width value (5, 10, 15, 20, etc.).
PRACTICE:
In cell A1, type “1600 Penn Ave”. In cell B1, type “Washington DC”. You will notice that the street address is cut off and the city blends into cell C1. If you highlight cell A1, you will see the entire address is still there and shows up in the formula bar. Adjust the cell width for columns A and B so you can see all the data in both cells. Now set the row height for the entire worksheet to 20. Set the column width for the entire worksheet to 15. With the entire spreadsheet still selected, Hit the Delete key on the keyboard to remove all data from the cells.

For any given cell or selected cells, you can also format the way your data is represented within the cell(s). Select a single cell or multiple cells. Again, from the “Home” tab of the Ribbon Menu, within the “Cells” box, click on “Format.” Select “Format Cells.” The format window will now appear, giving you a wide variety of options on how to format your cell.

**Number** – This allows you to choose how to represent the numbers that are entered into a cell (number, currency, time, etc.).

**Alignment** – This determines how the data will be aligned within the cell (left-side, centered, or right-side).

**Font** – Select the type of font to be used within the cells.

**Border** – This option lets you choose what type of border, if any, you would like around the cells or some of the cells.

**Fill** – This allows you to change the background color of the cell.

**Protection** – This option allows you to “lock” cell information so that other users cannot make changes.

**Inserting Rows and Columns**

When you are working on a spreadsheet, you may realize that you left out a row or column of data and need to add it in.

**To insert a row**, click on the row below where you want your new row to be (remember to click on the row number to highlight the entire row). From the “Home” tab, within the “Cells” box, click “Insert.” Select “Insert Sheet Rows.” A new row will automatically be inserted and the row numbers automatically adjusted.
To insert a column, click on the column to the right of where you want your new column to be (remember to click on the column letter to highlight the entire column). From the “Home” tab, within the “Cells” box, click “Insert.” Select “Insert Sheet Columns.” A new column will automatically be inserted and the column letters automatically adjusted.

**PRACTICE:**
Enter the data as shown in the screenshot below.

```
<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>rent</td>
<td>450</td>
</tr>
<tr>
<td>2</td>
<td>water</td>
<td>30</td>
</tr>
<tr>
<td>3</td>
<td>electric</td>
<td>70</td>
</tr>
<tr>
<td>4</td>
<td>gas</td>
<td>50</td>
</tr>
<tr>
<td>5</td>
<td>food</td>
<td>250</td>
</tr>
<tr>
<td>6</td>
<td>phone</td>
<td>50</td>
</tr>
</tbody>
</table>
```

Now let’s insert a heading. Insert a row above row 1. In cell A1, type “Bill” and in cell B1, type “January”.

```
<table>
<thead>
<tr>
<th></th>
<th>A</th>
<th>B</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Bill</td>
<td>January</td>
</tr>
<tr>
<td>2</td>
<td>rent</td>
<td>450</td>
</tr>
</tbody>
</table>
```

**Sorting Data**

Once you have created your spreadsheet and entered in some data, you may want to organize the data in a certain way. This could be alphabetically, numerically, or another way.

First, select all the cells that represent the data to be sorted, including the header descriptions. Then, select the first cell in Row 1. Click and drag to select all the cells that you want to sort.

Using the mouse, select Sort & Filter from the Editing panel. Select Custom Sort… The following window should appear: Ensure that the “My data has headers” box is checked.
Select the column you wish to sort by. Do you want to sort by alphabetical order, reverse alphabetical order, date, or amount? When you press "OK," your spreadsheet will be sorted in the order that you specified.

**PRACTICE:**
Select all the data on your worksheet (cells A1 through B7) and go to the Custom Sort menu. Ensure that “My data has headers” is checked. Choose to sort by Bill and click OK. Your list should now be sorted alphabetically.

### Basic formulas

Excel can calculate basic equations like addition, subtraction, multiplication, and division. Let’s say you just want to add two numbers, with the answer appearing in a particular cell. (As you may remember, all formulas begin with an = sign. This lets Excel know that you are entering a formula.)

To write a formula that adds two numbers together (for example, 181 + 376):

1. Click on the cell where you want the answer to the equation to appear.
2. Begin by typing the = sign.
3. Type the numbers you want to add separated by the + sign (without spaces): 181+376.
4. Your entire equation should look like this: **=181+376**
5. Press the Enter key.
6. You will now see the sum appear in the cell – in this case, 557.
You can repeat these steps for subtraction, multiplication, or division too. Instead of the plus sign (+), use - for subtraction, * for multiplication, and / for division.

**Cell references**

What if you want to be able to add numbers in two different cells, but those numbers might change and you don’t want to have to retype your equation every time they do? In situations like this, you can use cell references within your equation. This tells Excel to use whatever value is in a specific cell to calculate the equation. That way, if the number in one of the cells does change, your equation will automatically recalculate the answer.

In the example to the right, we want to add the contents of cells B3 and B4 (181 + 376). We could write our formula the way we did above, but then if we changed the value in cell B3 to 200, our equation wouldn’t reflect the sum of these two cells anymore. We would have to update the equation manually.

Instead, we can write our equation using the names of the cells rather than the numbers in them. The name of a cell is its column letter and its row number (A2, C3, etc.).

To write a formula using cell references:

1. Type the numbers you want to add in two different cells.
2. Click on the cell where you want the answer to the equation to appear.
3. Begin the equation by typing the = sign.
4. Either click on or type in the name of the cell with the first number to be added (in this example, B3).
5. Type the + sign.
6. Either click on or type in the name of the cell with the second number to be added (in this example, B4). Your equation should look like this: \(=B3+B4\)
7. Press the Enter key.
8. You will now see the answer appear in the cell – in this example, 557.

Now, if you changed the value of cell B3 to 200, the answer that appears in the cell where you typed your equation will be 576 (200+376). It automatically recalculates when one of the numbers in a referenced cell changes.

Once you have entered your equation, when you click on the cell with that equation it will highlight the cells it is referencing by drawing colored borders around them (see the example
above). This helps you see if it is using the cells you want it to use or if you have made a mistake in typing the formula.

**AutoSum and Excel Equations**

One of the most powerful features of Excel is its ability to perform basic math functions on data. Excel can **add, subtract, multiply, divide**, find the **average**, and perform general **counting** functions on the numerical data that you enter. To enable this feature, highlight all of the cells in a column, plus one additional empty cell in which to display the result.

Select the **AutoSum** icon from the ribbon menu:

If you click directly on the ∑, Excel will automatically add up the numbers you have selected. If you click on the little dropdown arrow next to it (▼), you will get the full choice of mathematical functions.

If you double-click on the cell in which the answer appears, you will see an equation that looks something like this (you will also see this equation in the Formula bar):

Let’s break down what exactly the equation means:

- = indicates that you are starting an equation in this cell.
- **SUM** tells the function to be performed. In this case, all the cells will be added together.
- ( ) The parentheses contain the cells that the function will be performed on.
- D2 This is the first cell to be included in the addition formula.
- D8 This is the last cell to be included in the addition formula.
- : indicates that all cells between the first and the last should be included in the formula.

The spreadsheet will often “select” the cells that it thinks you wish to include. But you can manually change the cell range by typing into the **Formula bar**.

When you are ready to execute the formula, just press the “Enter” key.

Other mathematical functions you can perform from the AutoSum button include:

**Average** – This function will calculate the average of the selected cells.
**Count Numbers** – This function simply counts the number of cells selected.

**Max** – This function will return the highest value of the selected cells.

**Min** – This function will return the lowest value of the selected cells.

*Remember* Excel equations are similar to programming languages, so have some patience and if at first you don’t succeed, try again. Even Excel professionals create incorrect formulas on their first try.

Once you get an equation to work, you will technically be a computer programmer!

**PRACTICE:**
Select cell B8. Click the AutoSum button. Excel will highlight the amounts in cells B2:B7. Click Enter to accept this. The total amount now appears in cell B8. Now change the amount of electric to 90. Note that the total price changes automatically.
Creating Charts and Graphs

In Excel, there are also ways to represent your data in chart or graphical forms.

1. Select the range of data to be represented in the chart or graph. Click on your spreadsheet and select the data to be represented using the same method that you used to select data in the sorting exercise.

2. Select the type of chart or graph you wish to create (for our example, we’ll choose a pie chart).

3. Once you have created your graph, you can now “customize” it by giving it a title and labeling different parts. You can also make certain design decisions regarding the appearance of your graph or chart by choosing the different elements under the Design tab that appears on the Ribbon Menu bar.

4. Finally, you will need to decide if your chart should be pasted on to the existing spreadsheet or if it should be pasted on to a brand new sheet. On the very right side of the Ribbon Menu bar, select Move Chart.

Once the chart or graph has been created and you realize a mistake has been made or it did not turn out the way you wanted it to, simply click on the chart or graph and hit the Backspace key on your keyboard to delete it from your spreadsheet. Don’t be afraid to go back and try again!
PRACTICE:
Select the cells that contain your data (A1:B7), leaving out the total price. From the Insert ribbon, in the Charts section, select Pie. Now choose a 2D pie chart. We now have a pie chart showing the percentages of each individual item. If you hover over each slice of the “pie”, you will see both a value and percentage displayed. Change the amount of gas to $100 and note the pie chart will update to show the new percentages.
CLOSING MICROSOFT EXCEL

Saving Spreadsheets

When you finish your spreadsheet and want to leave the computer, it is important to save your work, even if you are printing a hard copy. To save your work in Excel, it is essential to know WHAT you are trying to save and WHERE you are trying to save it.

Click on the File Tab, then click “Save As” to get started.

You can change the filename that Excel has chosen just by typing a new one in the “File name” box at the bottom of the window that appears.

The My Documents folder on your computer’s hard drive is a good place to store your documents. A blank CD or a USB jump drive are great portable storage options and can contain a LOT of data.

Excel will automatically save your document with the suffix “.xlsx”–this is simply a tag that lets Excel know that your work is specific to this program and what version it is in. You do not have to type it–just highlight what is there (default is “Book1”) and write a new file name. You may also choose to save it in an older format so that it can be opened with older versions of Excel.

After the first save, you can just click “Save” to preserve your work. However, it is important to note that every following command of SAVE will overwrite your original file, creating the most up-to-date version.
If you would like to keep saving different versions of your worksheet, be sure to use the “Save As” function each time you save, using a slightly different name for each version.

**Printing Spreadsheets**

To print your Excel document, click on the File Tab, then click “Print” from the left-side column. A Print Preview and printing options will appear in your Excel window.

Click the large “Print” button to send your worksheet to the printer. You can change the number of copies you would like to print, change the paper orientation, choose which printer you want to use, and more.

**Finding More Help**

You can get help with Excel by clicking on the Question Mark symbol in the upper-right hand corner of the main menu bar or by pressing the “F1” button. This will take you to help from Office.com, Microsoft’s help website.

There are also many other resources and tutorials available online. You might try a Google search with the words “Excel 2013” and the
function you are trying to perform. Ask your instructor for help finding these resources if you have any trouble.

Closing the Program

Click on the Excel Icon in the top left corner of the quick bar and select Close from the menu.

OR

Click on the X in the top right corner of the Excel screen.

It’s that easy! If you don’t save before attempting to close the program, Excel will prompt you to save the file. Make sure you save if you don’t want to lose any changes!!
POWERPOINT BASICS: MICROSOFT OFFICE 2013

GETTING STARTED  PAGE 85
   Prerequisites
   What You Will Learn

USING MICROSOFT POWERPOINT  PAGE 86
   Microsoft PowerPoint Components

SIMPLE TASKS IN MICROSOFT POWERPOINT  PAGE 90
   Text Boxes
   Slide Design
       Slide Layout
       Inserting Clip Art
       Inserting Graphs and Tables
       Slide Management

CLOSING MICROSOFT POWERPOINT  PAGE 96
   Saving Slide Shows
   Printing Slide Shows
   Finding More Help
   Closing the Program

Last Updated July 2013

NOTE: Images and screen captures may differ from those seen on another system.
THIS DOCUMENT IS NOT PROTECTED BY COPYRIGHT.
GETTING STARTED

Prerequisites:

It is assumed that the user is both familiar and comfortable with the following prior to working with Microsoft PowerPoint:

• Using the mouse and the left-click feature
• Basic navigation through Microsoft Windows
• Basic typing and keyboard commands
• Familiarity with Microsoft Word

Please let the instructor know if you do not meet these prerequisites.

What You Will Learn:

<table>
<thead>
<tr>
<th>Starting and opening the program</th>
<th>Microsoft PowerPoint components and features</th>
<th>Simple tasks in Microsoft PowerPoint</th>
</tr>
</thead>
<tbody>
<tr>
<td>Formatting Text Boxes</td>
<td>Basic Slide Designs</td>
<td>Basic Slide Layouts</td>
</tr>
<tr>
<td>Inserting Pictures</td>
<td>Inserting Graphs and Tables</td>
<td>Slide Management</td>
</tr>
<tr>
<td>Printing Slide Shows</td>
<td>Ending and closing the application</td>
<td>Saving Slide Shows</td>
</tr>
<tr>
<td>Microsoft PowerPoint Help</td>
<td>Exiting the program</td>
<td></td>
</tr>
</tbody>
</table>
Microsoft PowerPoint is a professional presentation program that allows the user to create "presentation slides" that can be displayed on the computer screen or through a projector that is plugged in to the computer. A PowerPoint presentation is a good way to convey pieces of information, usually in the form of an outline, to a large audience. Generally, PowerPoint presentations are appealing to users because they are easy to create and edit and generally small enough to fit onto a CD or a USB Jump Drive. Therefore, a user does not have to carry around any slides or a slide project, and, if necessary, can make last-minute changes to the presentation.

Microsoft PowerPoint Components

Before you get started with Microsoft PowerPoint (commonly referred to as PowerPoint), you will need to locate and open it on the computer. It may be on your desktop.

On the computer desktop:

1. Double-click on the MS PowerPoint icon

If the MS PowerPoint icon is not on the desktop, go to the Start menu:

1. Click ▶ Start ▶ Programs ▶ Microsoft PowerPoint*

*Occasionally, Microsoft PowerPoint will be in a folder called "Microsoft Office" or similar–this will make one more step between "Programs" and "Microsoft PowerPoint" in the diagram above.

MS PowerPoint will open a blank page called "Presentation1."

The Title Bar

This is a close-up view of the Title Bar, where file information is located. Notice the default title "Presentation1." You will get a chance to rename your presentation slides the first time you choose to save it.

The Ribbon Menu System

The tabbed Ribbon menu system is how you access the various PowerPoint commands. If you have used previous versions of PowerPoint, the Ribbon system replaces the traditional menus.
On the left side of the window, you will see a **task pane** with slides and outline tabs, which appears by default. On the bottom right area of the screen, you will find View commands (Normal, Slide Sorter, and Slide Show), and the zoom tool.

**The FILE Tab**
In Microsoft Office 2007, there was something called the Microsoft Office Button in the top left-hand corner. In Microsoft Office 2013, this has been replaced with a tab in the Ribbon labeled **FILE**; when you left-click on this tab, a fly-out menu appears. From this menu, you can perform the same functions as were found under the Microsoft Office Button menu, such as: Create a new slide show, open existing files, save files, and print.

By default, the **Quick Access Toolbar** is pinned to the left side of the Title Bar, and includes commands such as Undo and Redo.
The HOME Tab

The most commonly used commands in MS PowerPoint are also the most accessible. Some of these commands are:
Paste | Copy | New Slide | Font | Font Size

The HOME Tab offers options that can change the font, size, color, alignment, organization, and style of the text in the spreadsheet and the individual cells. For example, (starting from the left side of the Toolbar) the "Calibri" indicates the FONT, the "32" indicates the SIZE; and so on.

This tab works the exact same way as the MS Word Formatting Tab. The main difference is that the format changes will only affect the text box in which you are currently working. All other text boxes will remain in the default setting.

New Slide/Layout Icons

Two additional shortcut icons appear on the Home Tab toolbar: the New Slide icon and the Layout icon. Both commands are frequently used, and it is good to be familiar with their location on the toolbar.

The New Slide icon automatically adds a new, blank slide for you to work on. You can keep track of the slides you have already worked on in the Slide Outline panel on the left-hand side of the screen. You can access a slide at any time by clicking on it with your mouse through this screen.

The Layout icon is a shortcut that allows you to choose how you want your information and/or images to be arranged in the slide(s). Click the arrow next to the word Layout to see all options.
Slide Layout

The default in PowerPoint for each new slide is to have a Title text box and a regular text box. As discussed earlier, you have the option of rearranging the text boxes to fit any layout you have in mind. However, sometimes it will be easier to select a layout that fits your needs rather than reformatting the default layout for each slide.

To choose a slide layout, from the HOME Tab, click on the Layout Button. A small menu of layout options will appear. Click on one of the layout images to apply it to the slide you have selected.

NOTE: Some layout designs offer options for only organizing Text, some only for Content (pictures, charts, or graphs), and some for both Text AND Content.
SIMPLE TASKS IN MICROSOFT POWERPOINT

Text Boxes

Text Boxes are designated areas that allow you to type words, sentences, and bullet points into the slide. You can adjust the size and placement of the text box within any given slide. It is also possible to have multiple text boxes per slide.

When you open MS PowerPoint, there will automatically be two text boxes on the slide: "Click to add title" and "Click to add subtitle." These text boxes already have a preset format applied to them. The "title" box has a font size of "44" and the "subtitle" box has a font size of "32." You can change the text format of any box at any time by adjusting the format settings on the Home Tab.

To adjust the size of the text box, first click on the text box. Notice the change in border. Once you have clicked on a text box, the border of the box becomes thicker and little circles appear on the corners and at the midpoints of the box.

Move the mouse pointer over any one of the circles. Notice that the mouse pointer will change to either ↔ or ↓. Click and hold down the left mouse button. To adjust the height, move the mouse up or down; to adjust the width, move the mouse left or right. Note that the corner circles adjust both height and width at the same time, while mid-point circles only adjust either height or width.

To move the text box to a different location on the slide, move your mouse pointer over any part of the thick, gray box outline. Notice the change in your mouse pointer (it will look something like a "plus" sign (+) with arrows). Click and hold down the left button on your mouse. You can now drag the text box to any position on the slide by simply moving your mouse.

To write in a text box, simply click inside the box with your mouse. When a cursor is flashing, you are ready to type.
**PRACTICE**
When you first open PowerPoint, a blank title slide will show up as the default. Make the title of your presentation “Travel” and the subtitle “by: Your Name”. Add a new slide. Use the Layout option to make it a “Title and Content” slide. Make the title of the slide “Agenda”. When you type in the click to add text box, PowerPoint will automatically use bullet points. Make three bullet points labeled North Carolina, Places To Go, and Q&A. Your slides should look similar to the following:

![PowerPoint Slides Example](image)

**Slide Design**

One of the more popular features of MS PowerPoint is the ability to use a wide variety of design choices. At some point, you may wish to change the design and color of the background of your slides. To do so, simply click on the **DESIGN Tab**:

**DESIGN Tab Toolbar**

The design tab toolbar allows you to apply pre-made design/color themes to the background of your slides. For each template, you have the option of applying the design to all slides or to only the selected slide (see advanced box) **To Apply a Theme:**

- Select the **Design** tab.
- Locate the **Themes** group. Each image represents a theme.
- Click the **drop-down arrow** to the right of the theme icons to access more themes.
- Hover over a theme to see a **live preview** of it in the presentation. The name of the theme will appear as you hover over it. If you have already entered text, your text should be shown in the preview.
- Click a theme to apply it to the slides.
Color Schemes: This option gives you a variety of color schemes to choose from to apply to your selected design template. To switch to a different color theme option, click the drop-down arrow in the Variants Group on the DESIGN Tab and select Colors. Hover over a Color Group to display a live preview of the color combination on the selected slide. Click a color option to select it. You can also create your own color combinations by selecting ‘Customize Colors’ in that same menu.

Transitions: This option will allow you to select different types of animation that can be applied to either all the slides or selected slides. The animation schemes are different ways the slides are introduced to your audience, such as "dissolve" or "wipe down." To add a transition, click the Transitions tab, then hover over one of the transition options. Click the transition to apply it to the slide. (To see more transition options, click the drop-down arrow located to the right of the transition option icons.)

PRACTICE
Use the design tab and pick a theme that you like. Use the Animations tab to pick a transition that you like. You can pick a different animation for each slide. Click ‘Apply To All’ if you want to keep the transitions the same for your entire presentation.

Inserting Clip Art
Inserting a picture into MS PowerPoint is very similar to inserting a picture into MS Word.

1. Select the slide that you wish to add a picture to.

2. From the Ribbon Menu, select the INSERT Tab, then select Online Pictures.

3. A new menu pane will appear on the screen. You can either search for clip art on Office.com or you can use Bing.com to search the internet for images. In one of the search boxes, type a word to describe the image you would like (e.g., “cat”), then click Go. Click the picture you wish to insert.
NOTE: The picture will be inserted in its original size, so you will probably have to resize it. You can resize a picture the same way you resized a text box. Click on the picture and note the circles at the corners and at the midpoints of the length and width. To maintain the correct width/height ratio (so that your image doesn’t look like it has been stretched), click on one of the circles at the corners of the image and drag to resize.

Rotating a picture: It is possible to rotate pictures in MS PowerPoint. Once a picture has been inserted onto a slide and you have clicked on the picture so it is "outlined," notice the circular arrow above the center of the picture. Hold the mouse button over this arrow and drag it left or right. The image will rotate as you move the mouse. When your image is situated correctly, let go of the mouse button.

PRACTICE
Add a new slide and title it North Carolina. Now use ‘Online Images’ and search for the term North Carolina in the clip art search. Pick a clip art picture you like and click to insert it on your slide. Now resize and move it if necessary so that it covers most of your slide. Example:
**Inserting a Graph or Table**

There are two ways to insert a graph or table into a PowerPoint slide.

1. The graph or table may already exist in another document or file. If this is the case, then you can simply insert the graph or table as you would a picture. Follow the instructions under Inserting Clip Art.

   Alternatively, you could **Copy** and **Paste** a graph or chart from another document or file into your slide presentation.

2. PowerPoint can also create graphs or tables directly in the slide. From the **INSERT Tab**, select **Chart** (or **Table**).

   This will open a menu window in which you can select from a variety of chart types (column, line, pie, etc.). Select a chart type, then click **OK**.

   This will open an **Excel spreadsheet** in a new window. You will need to go in and edit the information in the spreadsheet to conform to the information you wish to represent in a chart.
The **Table** option will present you with the following menu:

Click on “Insert Table”, and the following window will appear:

Select the appropriate number of rows and columns you wish to have in your table. Click "OK" to insert the table. Once the table has been inserted you will be able to put information into the table cells.

**PRACTICE**
Create a new slide and title it “Places To Go.” Insert a 2x4 table. That has 2 columns and 4 rows. Now click in the cell of the first column and row. You will notice a blinking cursor to let you know the cell is selected. Title the columns ‘City’ and ‘State’. In the City column, list Atlanta, Miami, and Honolulu. In the State column, list Georgia, Florida, and Hawaii.

Create a new slide and change the layout to ‘Title Only’. Title this slide Q&A. Your slides may look similar to below.
**Slide Management**

Once you have completed a slide, you can create a new slide by clicking on the **New Slide** icon on the **Home** tab.

Notice that your previous slides still appear on the left-side frame. You can still access your previous slides by simply clicking on them from this location.

Once all your slides have been completed, you can present your slides in a "**slideshow.**" From the **SLIDE SHOW** tab select **From Beginning**.

Notice that the slide takes over our entire screen. To navigate through the slides, use the arrow keys on your keyboard (←, → or ↑, ↓). You can also navigate through your slides by clicking on the left or right arrows in the lower left corner of your slide.

To end your slide show, click on the square box on the lower left side of your slide show (this is difficult to see at first because it is designed to blend into your slide show as not to be noticeable to your audience). Select **End Show** from the pop-up window.

**CLOSING MICROSOFT POWERPOINT**

**Saving Slide Shows**

When you finish with your presentation and want to leave the computer, it is important to save your work, even if you are printing a hard copy. To save your work in MS PowerPoint, it is essential to know WHAT you are trying to save and WHERE you are trying to save it.
Click on the File Tab, then click Save to get started.

Select the “Browse” button to open a dialog box to determine where you will save the file on your computer. You can change the filename that PowerPoint has chosen just by typing a new one in the File name box at the bottom of the window that appears.

MS PowerPoint will automatically save your document with the suffix “.pptx” – this is simply a tag that lets PowerPoint know that your work is specific to this program. You do not have to type it—just highlight what is there (default is “Presentation1”) and write a new file name.

The My Documents folder on your computer’s hard drive is a good place to store your documents. A blank CD (compact disc) is a great portable storage device and can contain a LOT of data. Another good option is a USB key/thumb drive/flash drive.

It is important to note that every following command of SAVE will overwrite your original file, creating the most up-to-date version. To save multiple versions of your document, you will need to save copies with slightly different names.

*If you want to save the changed document without destroying the original one:*

Click on the File Tab and then click “Save As,” giving your document a new file name, different from the original.

*If you want to open up a saved document in PowerPoint:*

Click on the File Tab, then click Open. PowerPoint will also give you a list of Recent Presentations you have opened to make it easier to open files you often use.

Locate where the file is located on your computer and double-click on the file name of the document you want to open.

**Printing Slides**

To print your MS PowerPoint slides:

Click ► File Tab ► Print, and a print preview and printing options will appear in your PowerPoint Window.

Click ► OK for your document to start printing.

As with all commands in MS PowerPoint, you can make changes along the way. From the **Print** menu, you can alter how many copies will be made, in what order the pages will be, and much more.
Another useful tool is the **Presentation Views** options found within the **VIEW Tab**. **Presentation Views** allows you to view and print your slideshow with optional notes boxes, or as a handout (three to six slides will appear on each printed page).

**Finding More Help**

You can get help with MS PowerPoint by clicking the Question Mark Button located in the top right corner of the window.

![Question Mark Button](image)

Tutorials are also available on the Internet. Some of them come straight from Microsoft! Of course, you can also always come and ask quick questions at the library.

**Closing the Program**

Congratulations! You have completed this course in Microsoft PowerPoint Basics. As you become more and more comfortable with the program, it is always helpful to continue to experiment with options that you come across—sometimes, you can uncover a tool that would have stayed hidden—and you can improve proficiency by learning the fine details of the program. When you are finished,

Click on the **X** in the top right corner of the computer screen.
DOING MORE WITH POWERPOINT: MICROSOFT OFFICE 2013

GETTING STARTED
Prerequisites
What You Will Learn

PAGE 100

USING MICROSOFT POWERPOINT
Slide Views

PAGE 101

MORE TASKS IN MICROSOFT POWERPOINT
Formatting Bulleted and Numbered Lists
Inserting Notes
Inserting Shapes
Inserting WordArt
Inserting Hyperlinks
More Chart Options  Printing

PAGE 103

CLOSING MICROSOFT POWERPOINT
Saving Slide Shows
Finding More Help
Closing the Program

PAGE 110

Last Updated July 2013

NOTE: Images and screen captures may differ from those seen on another system.
THIS DOCUMENT IS NOT PROTECTED BY COPYRIGHT.
GETTING STARTED

Prerequisites:

It is assumed that the user is both familiar and comfortable with the following prior to working with Microsoft PowerPoint:

- Using the mouse and the left-click feature
- Basic navigation through Microsoft Windows
- Basic typing and keyboard commands
- Familiarity with Microsoft Word
- Basic familiarity with Microsoft PowerPoint

Please let the instructor know if you do not meet these prerequisites. To download a sample presentation to practice these tasks, visit www.lib.unc.edu/cws/handouts and click on PowerPoint Practice Presentation under Doing More With PowerPoint. Ask the instructor if you need help downloading the document.

What You Will Learn:

<table>
<thead>
<tr>
<th>Slide Views</th>
<th>Formatting Bulleted and Numbered Lists</th>
<th>Inserting Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>Inserting Shapes</td>
<td>Inserting WordArt</td>
<td>Inserting Hyperlinks</td>
</tr>
<tr>
<td>More Chart Options</td>
<td>Printing</td>
<td>Saving Slide Shows</td>
</tr>
<tr>
<td>Finding More Help</td>
<td>Closing the Program</td>
<td></td>
</tr>
</tbody>
</table>
**USING MICROSOFT POWERPOINT 2013**

*Slide Views*

When you are creating a PowerPoint presentation, you may need to rearrange the order of your slides. PowerPoint gives you several different ways to view your slides to make this easier.

**Normal View** – the default view when you open PowerPoint. It displays small slides on the left, the main pane with the slide you’re working on in the middle, and the task pane on the right. Below the slide on the main page is a section where you can enter notes for your presentation that will not appear on the slides.

To move slides in Normal View:
1. Click on a slide on the left-hand side of the screen.
2. Hold down the mouse button and drag the slide to where you want it. You will see a horizontal line between slides that shows where the slide will be placed when you let go of the mouse button.

**Normal view:**

**Slide Sorter** – displays your slides in a grid layout. From the **View** tab, in the **Presentation Views** box, click on the **Slide Sorter** button to see this view.

To move slides in Slide Sorter view:
1. Click on the slide you want to move.
2. Hold down the mouse button and drag the slide to where you want it. You will see a vertical line between slides that shows where the slide will be placed when you let go of the mouse button.
Outline View — similar to normal view, but instead of small slides on the left, it displays the text of all your slides. From the View tab, in the Presentation Views box, click on the Normal button to see this view. Select the Outline tab at the top of the left-hand column. This view is best used for editing the text of your slides.
MORE TASKS IN MICROSOFT POWERPOINT 2013

Formatting Bulleted and Numbered Lists

Several of the slide layouts in PowerPoint use bulleted lists to help you format the text on that slide. You can choose one of these slides with pre-set formatting for your list, or you can choose to create a bulleted list slide of your own. You can also format the look of your list.

To format a bulleted list:

1. On the Home tab, in the Paragraph group, click on the downward-pointing arrow next to the Bullets button.
2. On menu that appears, click on the style of bullets you want.
3. If you want to adjust the size or color of the bullets, click on Bullets and Numbering at the bottom of the menu for more options.

If you don’t like the bullet options available to you in this menu, you can customize your own.

1. On the Home tab, in the Paragraph group, click on the downward-pointing arrow next to the Bullets button.
2. At the bottom of the menu that appears, click on Bullets and Numbering.
3. On the Bulleted tab, click on either Picture or Customize
4. Choose a symbol or picture from the dialog box that appears and click OK.

The Picture option will give you a choice of colorful pictures to choose from to use as bullet points. You can even use your own picture by clicking on the Import button. The Customize option gives you a choice of many different symbols to use as bullets.

To format a numbered list:

103
1. On the Home tab, in the Paragraph group, click on the downward-pointing arrow next to the Numbering button.

2. On menu that appears, click on the style of numbering you want.
3. If you want to adjust the size, color, or starting number, click on Bullets and Numbering at the bottom of the menu for more options.

To delete a bullet point or number, put your cursor to the right of the bullet and hit the Backspace key. When you delete an item from a numbered list, the other numbers will automatically adjust so that the numbers are in order.

Inserting Notes
You may want to make notes when creating a presentation. In the Normal view, at the bottom of the slide you are viewing, is a section that says “Click to add notes”. If you do not see this area, go to the VIEW tab and click Notes within the Show section. Click in that space and start typing your note. You have the option to print out the notes in the event you want to use them as cue cards when presenting your slides. We will cover that option in the Printing section.

Inserting Shapes
PowerPoint gives you many ways to enhance your presentation with graphics like arrows, stars, banners, and many other shapes. These are called Shapes, and they are available on the Insert tab in the Illustrations group. Click on the Shapes button.

Click on the shape you want to insert. Your mouse will turn into a . Left click and drag (while holding down the mouse button) until the shape is the size you want.

You can resize any shape using the circles and squares around the border of the shape (if your shape doesn’t have these circles, simply click on it once). Hover your mouse over
one of the circles until it becomes a two-headed arrow. Left click and drag the mouse (while holding the mouse button down) until the shape is the size you want. Dragging the circles in the corners will keep the proportions of the shape fixed, while dragging the squares on the sides will only change either the height or width of the shape. Clicking on the green circle and dragging the mouse will rotate the shape.

Once you’ve inserted a shape, you will see a new **Format** tab on the ribbon menu. This gives you many other options for formatting your shapes. Don’t be afraid to experiment with them – you can always use the **Undo** feature if you make a mistake!

**Inserting WordArt**

Another tool to help you add style to your document is **WordArt**.

1. On the **Insert** tab, in the **Text** group, click on the **WordArt** button.

2. Click on a lettering style from the WordArt gallery that appears.

3. A text box with the words “Your Text Here” will appear in the lettering style you chose. Simply begin typing your own text.
You can change the size of the WordArt you’ve created similar to the way you would change the size of a shape. Click on the word and you will see circles and squares appear around the border of the word:

As with inserting shapes, once you insert WordArt you will see a new **Format** tab on the ribbon menu bar. This gives you many more options for formatting your WordArt. Don’t be afraid to experiment with them – you can always use the **Undo** feature if you make a mistake!

**Inserting Hyperlinks**

You may decide that you want to add a link on one of your slides to a website, or a **hyperlink**, that provides more information related to your presentation. Adding a hyperlink will allow you to click on that link during your presentation to visit that website. It’s a great way to make your presentation more interactive.

To insert a hyperlink:

1. Highlight the text in your slide that you want to make a hyperlink. Your link can be one or a few words, or it can be an address for a website (for example: CNN or **www.cnn.com**).

2. On the **Insert** tab, in the **Links** group, click on the **Hyperlink** button.

3. In the dialog box that appears, make sure that **Existing File or Web Page** is selected on the left.
4. The text that you highlighted should appear next to **Text to display**.

5. Enter the address for the website you want to link to next to **Address**.

6. Click OK.

Check to make sure that the link works by clicking on it. It may not work while you are in Normal View (while you are editing your slides), but it should work when you switch to viewing the slide show.

**More Chart Options**

In the Introduction to PowerPoint class, we looked at how to add a bar graph to your slides. PowerPoint gives you many other options of different kinds of charts or graphs, so you’re not stuck with using a bar graph if that doesn’t fit your needs.

To view and choose another type of chart:

1. On the **Insert** tab, in the **Illustrations** group, click on the **Chart** button.

2. A dialog box will appear. Click on the different chart types in the list on the left to see what they would look like. Once you find one that you like, click on it and then click OK.

3. A new window will open within your PowerPoint slides. The new window displays an Excel spreadsheet. Here you will need to enter your own data that you want the chart to represent.
After you have inserted your chart, you will see three new tabs on the ribbon menu under the heading **Chart Tools: Design, Layout, and Format**. These give you many more options for modifying your chart. One way to modify it is by adding things like labels or values. To do this, on the **Layout** tab, in the **Labels** group, click on the **Data Labels** button. The options here will let you display the numerical values, percentages, or both for each category right on the chart. In the **Labels** group on the **Layout** tab, you can also change the title of the chart or modify the chart’s legend.

### Printing

Once you've finished creating your presentation, it's time to print. PowerPoint allows you to print your slides in several formats, depending on what you need for your presentation. You can print them as slides, handouts, notes pages, and outlines.

Before you start printing, it's a good idea to preview your print job so that you know what it will look like on paper. To do this:

1. Click on the Microsoft Office button in the upper left corner of the screen. Hover your mouse over **Print**, a preview will appear in your window.

2. Click on the downward-pointing arrow next to where it says **Full Page Slides**.

3. Choose the layout you want for printing your presentation and you will see a preview of this format.

4. Select **Print** when you have selected the appropriate settings.
You have several layout options to choose from:

**Slides** – Prints each slide on a separate page, just as it appears on the screen.

**Handouts** – Prints multiple slides on a single page (up to 9). Each slide will appear with a border around it so it is easy to distinguish one slide from another. This is a good option if you want to give members of your audience a paper copy of your slides.

**Notes page** – Prints one slide per page along with any notes you entered in the Notes section when you created your slides. This is helpful when you are presenting your slides so you can have a copy of your notes during the presentation.

**Outline** – Prints your slides as they appear in the Outline View of PowerPoint.

When you are ready to print your slides, the procedure for printing is similar to the one for printing in Microsoft Word.

1. Click on the **Office button ▶ Print**.

2. In the box below **Print What**, click on the downward arrow and select the layout you want (slides, handouts, notes pages, or outline view).

3. If you chose Handouts, select the number of slides per page.

4. Click OK.
LOSING MICROSOFT POWERPOINT

Saving Slide Shows:

When you come to a stopping point and want to leave the computer, it is important to save your work (even if you are printing a hard copy — saving should be a reflex). To save your work in MS PowerPoint, it is essential to know WHAT you are trying to save as well as WHERE you are trying to save it.

Click ► **File Tab ► Save** in the upper left corner of the screen to get started.

You can change the filename that PowerPoint has chosen just by typing a new one in the **File name** box at the bottom of the window that appears.

MS PowerPoint will automatically save your document with the suffix “.pptx” – this is simply a tag that lets PowerPoint know that your work is specific to this program. You do not have to type it – just highlight what is there (default is “Presentation1”) and write a new file name.

The My Documents folder on your computer’s hard drive is a good place to store your documents. A blank CD (compact disc) or a USB Jump Drive are great portable storage devices and can contain a LOT of data.

It is important to note that every consequent command of **SAVE** will overwrite your original file, creating the most up-to-date version.

If you want to save any changes to your PowerPoint slides without destroying the original one:

Click ► **File Tab ► Save As** and click **Browse**. Give your document a new filename (unique from the original).

To bring a saved document back up on the screen from MS PowerPoint:

Click ► **File Tab ► Open**. PowerPoint will give you a list of **Recent Presentations** you have opened to make it easier to open files you often use. If you want to open a file that is not in your recent presentations, Click **Computer** then **Browse**.

Locate where the file is saved (which folder, that is) and click on the filename of the document you want.

Click ► **Open**.
Finding More Help:

You can get help with MS PowerPoint by clicking on the Help button in the upper right corner of the screen: . You can type your question directly into the search box that appears.

Tutorials are also available on the Internet. Your instructor can help you with locating some of these resources.

Closing the Program:

Congratulations! You have completed this course in Doing More with PowerPoint. As you become more and more comfortable with the program, it is always helpful to continue to experiment with options that you come across – sometimes, you can uncover a tool that would have stayed hidden – and you can improve proficiency by learning the fine details of the program. When you are finished,

Click on the X in the top right corner of the computer screen.
RESUME WORKSHEET

(Make the information on this worksheet thorough and complete. Save it as a lasting resource; update it as the years pass. Use the information as a "menu" from which to create a unique resume for each job you seek.)

Name: ___________________________________________ Date updated: ______________

I. Personal Information

Temporary Address: ________________________________________________________________
City: __________________________________________ State: __________ Zip: ________
Phone: (______) _______________________ E-Mail: ________________________________

Permanent Address (if different): ____________________________________________________
City: __________________________________________ State: __________ Zip: ________
Phone: (______) _______________________ E-Mail: ________________________________

[If you anticipate ever requesting a security clearance, you will need to record every place you have ever resided. You may also be required to identify and locate roommates, so record that here too!]

II. Education

First College or University: _______________________________________________________
Location: __________________________________________ State: ______________
Degree: __________________________________________ Major(s): ______________ Minor(s): ______________
Date obtained: ______________________ Major GPA: ________ Overall GPA: ________

Other College or University: ______________________________________________________
Location: __________________________________________ State: ______________
Degree: __________________________________________ Major(s): ______________ Minor(s): ______________
Date obtained: ______________________ Major GPA: ________ Overall GPA: ________

Other schools attended (except high school), training or certifications received, licenses obtained: ________________________________________________________________
______________________________________________________________________________
______________________________________________________________________________

112
III. Experience Information (consider all experience—paid, unpaid, volunteer, etc.)
[Duplicate this section for each experience in your background]

Position title: _______________________________________________________________
Organization name: ___________________________________________________________
Address: _____________________________________________________________________
City: ___________________________________________ State: ________________________
Dates employed (months & years only)  From: ___________________ To: _________________
Name of supervisor(s): _________________________________________________________
Duties and responsibilities: ______________________________________________________
______________________________________________________________________________
Quality attributes  (see p. 6) you found important and used successfully in this position.
______________________________________________________________________________
______________________________________________________________________________
Specific performance accomplishments or contributions (p. 7) you made to this job:
______________________________________________________________________________
______________________________________________________________________________
Combine the duties, qualities and accomplishments together and write a strong job description:
______________________________________________________________________________
______________________________________________________________________________

IV. Special Competencies
Write here your special talents, skills, training, languages (artistic, computer skills, special licenses, significant achievements), etc: ________________________________
______________________________________________________________________________

V. Activities
1. Memberships in professional associations, clubs or community groups, volunteer & religious organizations. Include name of the association, offices held and the dates. Add any significant activities attributed to your leadership: ________________________________
______________________________________________________________________________
2. Awards and Honors (academic, athletic, social, civic. Any scholarship not based on financial need): ____________________________________________________________
___________________________________________________________
___________________________________________________________

3. Creative professional activities (articles written, inventions, projects presented or displayed):
___________________________________________________________
___________________________________________________________
___________________________________________________________

VI. Personal References

List references on a separate page, not on your resume. Avoid using family and relatives. Generally, three or four professional or academic references and one personal reference will be sufficient. Be sure to get permission from any reference before using their name! Send each a thank you note for volunteering to help you, and keep them informed on your job search progress.

1. Name: ___________________________________________ Phone: (_____) __________
Address: ___________________________________________ City: ___________ State: ____
Position: ___________________________________________________________________

2. Name: ___________________________________________ Phone: (_____) __________
Address: ___________________________________________ City: ___________ State: ____
Position: ___________________________________________________________________

3. Name: ___________________________________________ Phone: (_____) __________
Address: ___________________________________________ City: ___________ State: ____
Position: ___________________________________________________________________

4. Name: ___________________________________________ Phone: (_____) __________
Address: ___________________________________________ City: ___________ State: ____
Position: ___________________________________________________________________

1. Put this worksheet onto a computer file and keep it for future use.
2. Consider the sample resume formats and start to build your resume. Come to the Career Center to view additional formats. Career Center staff will assist you in refining your resume to a professional standard!
3. Update your resume worksheet annually. Go through the past year and consider your experiences and accomplishments, recording them while they are fresh in your mind.
POWERPOINT PROJECT

REQUIREMENTS:

LENGTH: MIN OF 15 SLIDES.

TOPIC: POSSIBLE TOPICS

1. GLOBAL WARMING.
2. ACADEMIC FREEDOM.
3. ROLE OF TABLETS IN THE COMPUTER WORLD.
4. LIFE AS A NOMAD.
5. GREEN HOUSE EFFECT.
6. HOW TO COMMUNICATE AN ANNUAL STOCK REPORT.
7. ONLINE EDUCATION.
8. CLASSROOM OF THE FUTURE.
9. HOW TO BE A TEACHER OF TOMORROW?
10. THE STRESS ASSOCIATED WITH BEING A STUDENT.
11. ECONOMIC GROWTH AND THE ROLE OF DEVELOPMENT.
12. SHOULD MOBILE PHONES BE ALLOWED IN CLASSROOMS.
13. WHAT RULES DO STUDENTS BREAK THAT TEACHERS NEVER FIND OUT ABOUT?
14. CYBER CRIMES.
15. WHAT WOULD YOU DO IF YOU SWITCHED PLACES WITH YOUR TEACHER FOR A DAY?

SLIDES:

> ALL SLIDES MUST HAVE A THEME, OR BACKGROUND COLOR.
> TRANSITIONS BETWEEN ALL SLIDES.
> OBJECT ANIMATION ON HALF OF THE SLIDES.
> VIDEO FILE ON AT LEAST ONE SLIDE.
> AUDIO FILE ON AT LEAST ONE SLIDE.
## Windows Explorer

**Toolbar**
Displays buttons and menus for common commands.

**Navigation Pane**
Provides quick navigation to folders and files. Browse to favorite locations, libraries, homegroups, Computer, and the network.

**Address bar**
Displays the location of the folder that is currently open.

**Title bar**
Click and drag to move the window.

**Search box**
Enter keywords to search the folder.

**Details pane**
Displays details about selected files.

### Keystroke shortcuts

<table>
<thead>
<tr>
<th>General</th>
<th>Keystroke shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td>Start menu</td>
<td>&lt;Esc&gt;</td>
</tr>
<tr>
<td>My Computer</td>
<td>&lt;Esc&gt; + &lt;E&gt;</td>
</tr>
<tr>
<td>Create new folder</td>
<td>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;N&gt;</td>
</tr>
<tr>
<td>Zoom</td>
<td>&lt;Esc&gt; + &lt;+&gt;</td>
</tr>
<tr>
<td>Connect to projector</td>
<td>&lt;Esc&gt; + &lt;P&gt;</td>
</tr>
<tr>
<td>Flip 3D</td>
<td>&lt;Esc&gt; + &lt;Tab&gt;</td>
</tr>
</tbody>
</table>

### Window management

- **Peek at the desktop**: <Esc> + <Space>
- **Show/Hide desktop**: <Esc> + <D>
- **Minimize all windows**: <Esc> + <M>
- **Minimize other windows**: <Esc> + <Home>
- **Maximize**: <Esc> + <↑>
- **Minimize/Restore**: <Esc> + <↓>
- **Dock to left**: <Esc> + <←>
- **Dock to right**: <Esc> + <→>
- **Jump to left monitor**: <Esc> + <Shift> + <←>
- **Jump to right monitor**: <Esc> + <Shift> + <→>
- **Show/Hide desktop**: <Alt> + <P>
- **Bring all gadgets to the front**: <Esc> + <G>

### Taskbar

- **Cycle through icons**: <Esc> + <T>
- **Open new instance**: <Shift> + click
- **Launch program (# corresponds to pin order)**

## Windows Taskbar

- **Start button**: Opens the Start menu.
- **Program icon**: Click to open the program. Rearrange icons by clicking and dragging.
- **Notification area**: The Action Center, clock, and other system icons are located here.
- **Window preview**: Point to the program icon on the taskbar. Click a preview thumbnail to view the window.
- **Show Desktop button**: Point or click here to make open windows invisible.
Aero Peek makes open windows invisible so you can view the gadgets and icons on the desktop.

- To See Through Windows with Aero Peek: Point to the Show Desktop button on the right edge of the taskbar or press $<$ < as + <Space>.
- To View Open Windows with Aero Peek: Point to the program icon on the taskbar that contains the file or window you want to view. Click the thumbnail preview to view the window.
- To Minimize Other Windows with Aero Shake: Click and drag a window's title bar quickly from side to side. Or, press $<$ < + <Home>.
- To Compare Windows Side by Side with Aero Snap: Click and drag a window's title bar to the right side of the screen, and drag the other window to the left side of the screen. Or, press $<$ < + $<$+$>$ and $<$+$>$ + $<$+$>$.
- To Maximize an Open Window with Aero Snap: Click and drag the window's title bar to the top of the screen or, drag the bottom border of the window down to the taskbar. Or, press $<$+$>$ + $<$+$>$ and $<$+$>$ + $<$+$>$.
- To Flip through Windows with Flip 3D: Press $<$ < + <Tab>; continue to hold down the $<$ < key while pressing <Tab> to scroll through the open windows.

Personalization

- To Personalize Windows 7 Appearance and Sounds: Right-click the desktop and select Personalize. The Personalization window appears. Click the appropriate links to personalize these settings:
  - Themes – Change menus, icons, backgrounds and sounds all at once.
  - Desktop Background – Choose built-in colors and pictures, or use your own. Select more than one picture to start a slide show.
  - Window Color – Change window color and transparency.
  - Sounds – Change which sounds play when you perform different tasks.
  - Screen Savers – Adjust what it displays and when it appears.
  - Desktop Icons – Add icons to the desktop, such as Computer and Network.
  - Mouse Pointers – Change how the pointer looks and acts, reverse buttons.

Maintenance

- To Defragment your Hard Disk: Open the Computer window (click the Start button and select Computer). Right-click the disk you want to defragment and select Properties from the contextual menu. Click the Tools tab and click the Defragment now button.
- To Use Disk Cleanup to Free Space on Your Hard Drive: Open the Computer window (click the Start button and select Computer), right-click the hard disk, select Properties from the contextual menu and click the Disk Cleanup button.
- To Uninstall a Program: Click the Start button and select Control Panel. Click the Uninstall a program link under Programs. Select the program you wish to uninstall from your computer, and click the Uninstall button on the toolbar.

Jump Lists

- Items at the top of the list are pinned to the program's jump list.
- The Frequent section displays files or pages that have been frequently used.
- Right-click an icon on the taskbar…
- …to view the jump list for the program.

- Jump Lists are quick shortcuts to files and commands that a program uses frequently. The items that appear in a jump list change according to the program selected. For example, Internet Explorer displays frequently visited pages, Microsoft Word displays frequently opened documents.
- To View a Jump List: Right-click an icon on the Windows 7 taskbar. Or, click the list arrow next to a program icon in the Start menu.
- To Pin a Program to the Taskbar: Open the program you want to pin, right-click the program icon on the taskbar and select Pin this program to taskbar from the jump list.
- To Pin an Item to the Jump List: View the program jump list. Right-click the item you want to pin and select Pin to this list. Or, point to an item on the jump list and click the Pin to this list button.
- To Remove an Item from the Jump List: View the program jump list. Right-click an item that appears in the jump list and select Remove from this list from the contextual menu.

Gadgets

- To Add Gadgets to the Desktop: Right-click the desktop and select Gadgets from the contextual menu. Double-click the gadget you want to add to the desktop.
- To View Gadgets: Press $<$ < + <G>. The gadgets on your desktop appear on top of the windows that are open.
- To Remove a Gadget from the Desktop: Point to a gadget and click the Close button that appears.
- To Download New Gadgets: Right-click the desktop and select Gadgets from the contextual menu. Click the Get more gadgets online link at the bottom of the window, click the Desktop gadgets tab, and click the Download button for the gadget you want to add.
- To View a Gadget's Options: Point at a gadget, then click the Options button to view and change settings for that gadget.

HomeGroup

- To Join a Homegroup: Before you begin, make sure you have the homegroup password. Click the Start button and select Control Panel. Click the Network and Internet link. Click the HomeGroup link and click Join Now. Complete the wizard and enter the homegroup password as prompted.
- To Create a Homegroup: Click the Start button and select Control Panel. Click the Network and Internet link. Click the HomeGroup link and click Create a homegroup. Complete the wizard to create the homegroup.
# The Fundamentals

- **A web address** is also called a Uniform Resource Locator (URL) and is made up of several parts: `http://` This stands for Hypertext Transfer Protocol, the set of rules for exchanging files on the World Wide Web. **Domain name**: The unique name that identifies an Internet site. Domain names have two or more parts separated by dots. For example, `www.customguide.com`.

- **To Open a Web Page**: Click the Address Bar and type the address of the Web page. Or, press `<Ctrl>` + `<L>` and enter the address.

- **To Open a Hyperlink**: Click the hyperlink on the Web page.

- **To Open a Hyperlink in a New Tab**: Press and hold `<Ctrl>` and click the hyperlink on the Web page.

- **To Refresh a Web Page**: Click the Refresh button on the Address Bar, or press `<F5>`.

- **To Stop Downloading a Page**: Click the Stop button on the Address Bar, or press `<Esc>`.

- **To Go Back to a Page**: Click the Back button or press `<Alt>` + `<←>`.

- **To Go Forward a Page**: Click the Forward button or press `<Alt>` + `<→>`.

- **To Fix a Broken Page**: Click the Compatibility View button on the Address Bar.

### To Search the Web

- Click the Search button in the Address Bar or press `<Ctrl>` + `<E>`. Type your search word or term and press `<Enter>`. Press `<Alt>` + `<Enter>` to view results in a new tab.

### To Change the Search Provider

- Click the Search button list arrow in the Address Bar and select the provider you wish to use from the row of icons along the bottom of the menu.

### To Add a Search Provider

- Click the Search button list arrow in the Address Bar or press `<Ctrl>` + `<D>`.

### To Change the Search Provider

- Click the Search button list arrow in the Address Bar and select the provider you wish to use from the row of icons along the bottom of the menu.

### To View the Menu Bar

- Press the Menu Bar appears below the Address Bar. To keep the menu bar displayed, right-click an empty area of a toolbar and select `Menu Bar` from the contextual menu.

### To View Favorites

- Click the Favorites button on the Address Bar.

### To Open a Typed URL

- Type the address of the page you want to open. A list of previously typed addresses appears below the Address Bar. Use the down arrows or the mouse to select an address from the list and press `<Enter>`.

### To Use AutoComplete in the Address Bar

- Select the Address Bar or press `<Ctrl>` + `<L>`.

### To Add Favorite

- Click the Favorites button on the Address Bar or press `<Ctrl>` + `<D>`.

### To Open a New Tab

- Click the New Tab button or press `<Ctrl>` + `<T>`.

### To Close Tab or Window

- Press `<Ctrl>` + `<W>`.

### To Open Link in New Tab

- Press `<Ctrl>` + `<Shift>` + `<click>`.

### To Open Link in New Tab (background)

- Press `<Ctrl>` + `<click>`.

### To Switch to Previous Tab

- Press `<Ctrl>` + `<Shift>` + `<Tab>`.

### To Open Dialog Box

- Add “www.” and “.com” to beginning and end of text in Address Bar.

### Navigation—Go To

- **Cycle through items on a web page**: `<Tab>`

- **Up One Screen**: `<Page Up>`

- **Down One Screen**: `<Page Down>`

- **Home Page**: `<Alt>` + `<Home>`

- **Tools**: `<Alt>` + `<X>`

- **View Favorites**: `<Alt>` + `<C>`

- **Refresh Page**: `<F5>`

- **Stop Download**: `<Esc>`

- **Add Favorite**: `<Ctrl>` + `<D>`

- **Go Forward**: `<Alt>` + `<→>`

- **Go Backward**: `<Alt>` + `<←>`

### Navigation—Address Bar

- **Select Address Bar**: `<Alt>` + `<D>`

- **View List of Entered Addresses**: `<F4>`

- **Open Dialog Box**: `<Ctrl>` + `<L>`

- **Add “www.” and “.com”**: `<Ctrl>` + `<Enter>`
### Tabs

- Tabs allow you to view multiple Web pages in one browser window. Other benefits include the ability to open links in a background tab while reading a page, and saving and opening multiple pages at once. For example, you can have several pages as your home page, with each page open in its own tab.

- **To Open a New Tab:** Press `<Ctrl>` + `<T>`, or click the New Tab button to the right of the most recently opened tab.

- **To Open a Duplicate Tab:** Press `<Ctrl>` + `<D>`, or right-click the tab you wish to duplicate and select Duplicate Tab from the contextual menu.

- **To Open a Link in a New Tab:** Press `<Ctrl>` + `<Shift>` + `T` and select a link you want to open. Or, click the link with the middle mouse button (the mouse wheel).

- **To Open Search Results in a New Tab:** Press `<Alt>` + `<Enter>` from the Search box to open search results in a new tab.

- **To Open Quick Tabs View:** Press `<Ctrl>` + `<T>`, or click the New Tab button to the right of the recently opened tab.

- **To Close a Tab:** Click the Close Tab button on the tab. Or, press `<Ctrl>` + `<W>`. Or, click a tab with the middle mouse button (the mouse wheel).

- **To Close All Tabs:** Press `<Alt>` + `<F4>` and click the Close all tabs button.

- **To Close All Other Tabs:** Press `<Ctrl>` + `<Alt>` + `<F4>`, or right-click a tab and select Close other tabs from the contextual menu.

- **To Reopen a Closed Tab:** Press `<Ctrl>` + `<Shift>` + `<T>`, or right-click a tab and select Recently closed tabs and select a web page from the list.

- **To Switch Between Tabs:** Click the tab you want to view. Or, press `<Ctrl>` + `<Tab>` to move to the next tab. Press `<Ctrl>` + `<Shift>` + `<Tab>` to move to the previous tab.

- **To Show Tabs on a Separate Row:** Right-click a tab and select Show tabs on a separate row from the contextual menu.

### Home and Tools

- **To Go to the Home Page:** The home web page(s) appear when Internet Explorer is launched. Click the Home Page button. Or, press `<Alt>` + `<Home>`.

- **To Add or Change the Home Page:** Make sure the web site(s) is open in the browser. Click the Tools button list arrow and select Internet options. Make sure each web page appears in the Home page section and click the Use current button. Click OK.

- **To Remove a Home Page:** Click the Tools button list arrow and select Internet options. Delete the web page you want to remove from the Home page section and click OK.

- **To Pin a Web Page to the Taskbar:** Click and drag the page tab onto the Windows taskbar.

- **To Launch a Web Page Pinned to the Taskbar:** Click the tab. Click a feed to view its updates.

- **To Get Help:** Click the Help button to open the Help window, type your question and press `<Enter>`.

- **To Zoom In or Out on a Web Page:** Click the Tools button, select Zoom, and select a zoom percentage from the menu. Or, press `<Ctrl>` + `<+>` to zoom in, press `<Ctrl>` + `<->` to zoom out.

- **To View the Page at 100%:** Click the Tools button, select Zoom, and select 100% from the menu. Or, press `<Ctrl>` + `0`.

- **To Increase Text Size:** Click the Page button on the Command Bar, point to Text Size and select an option from the list.

- **To View Internet Explorer in Full Screen:** Click the Tools button and select File > Full screen from the menu. Or, press `<F11>`.

- **To View the Menu Bar:** Press the `<Alt>` key. The Menu Bar appears below the Address Bar. To keep the menu bar displayed, right-click an empty area of a toolbar and select Menu Bar from the contextual menu.

- **To Print a Web Page:** Click the Tools button and select Print → Print from the menu. Or, press `<Ctrl>` + `<P>`.

- **To Print Preview:** Click the Tools button and select Print → Print Preview from the menu.

- **To Find Text on a Page:** Click the Tools button and select File > Find on this page from the menu. Or, press `<Ctrl>` + `<F>`.

### Favorites, Feeds, and History

- **To View and Open Favorites:** Click the View favorites, feeds, and history button, or press `<Alt>` + `<C>`. If necessary, click the Favorites tab. Select a favorite to open it in the current tab. Click the arrow button to the right of a favorite to open it in a new tab.

- **To Add a Favorite:** Open the page you want to add as a favorite. Click the View favorites, feeds, and history button and click Add to Favorites. Or, press `<Ctrl>` + `<D>`.

- **To Add a Tab Group to Favorites:** Click the View favorites, feeds, and history button, click the Add to Favorites button list arrow, and select Add current tabs to favorites from the list. Enter a folder name for the tabs and click Add.

- **To Organize Favorites:** Click the View favorites, feeds, and history button, click the Add to Favorites button list arrow, and select Organize favorites from the list.

- **To Subscribe to an RSS Feed:** Open the page from which you want to access feeds. (If a feed is available on the page, the Feeds button on the Command Bar will appear orange.) Click the View feeds on this page button. Click the Subscribe to this feed link.

- **To View RSS Feeds:** Click the View favorites, feeds, and history button and click the Feeds tab. Click a feed to view its updates.

- **To View History:** Click the View favorites, feeds, and history button and click the History tab. Or, press `<Ctrl>` + `<Shift>` + `<H>`. Click a time frame or click the View By list arrow to change how history is viewed.

- **To Clear History:** Click the Tools button and select Internet options. Click Delete under Browsing history. Or, click the Tools button and select Safety > Delete browsing history from the menu.

- **To Pin the Favorites Center to the Window:** Click the View favorites, feeds, and history button and click the Pin the Favorites Center button in the menu.
The Word 2013 Screen

- Quick Access Toolbar
- Title bar
- Minimize Ribbon
- Close button
- Ribbon
- Ruler
- Insertion point
- Document window
- Vertical scroll bar
- Horizontal scroll bar
- Status bar
- View buttons
- Zoom slider

The Fundamentals

- The File tab menu and Backstage view contain commands for working with a program’s files, such as Open, Save, Close, New, and Print.
- To Create a New Document: Click the File tab, select New, select a template and click the Create button. Or, press <Ctrl> + <N>.
- To Open a Document: Click the File tab and select Open, or press <Ctrl> + <O>.
- To Save a Document: Click the Save button on the Quick Access Toolbar, or press <Ctrl> + <S>.
- To Save a Document with a Different Name: Click the File tab, select Save As and enter a new name for the document.
- To Preview a Document: Click the File tab and select Print, or press <Ctrl> + <P>.
- To Print a Document: Click the File tab and select Print, or press <Ctrl> + <P>.
- To View Advanced Printing Options: Click the File tab and select Print. Select from the options under Settings.
- To Undo: Click the Undo button on the Quick Access Toolbar, or press <Ctrl> + <Z>.
- To Move Text with the Mouse: Highlight the text you want to move, drag the text to a new location, and release the mouse button.
- To Replace Text: Click the Replace button in the Editing group on the Home tab. Or, press <Ctrl> + <H>.
- To Close a Document: Click the Close button, or press <Ctrl> + <X>.
- To Correct a Spelling Error: Right-click the error and select a correction from the contextual menu. Or, press <F7> to run the Spell Checker.
- To Use the Thesaurus: Right-click the word you want to look up and select Synonyms from the contextual menu. Select a word or select Thesaurus to search the Thesaurus.
- To Minimize the Ribbon: Click the Minimize Ribbon button on the Ribbon. Or, press <Ctrl> + <F1>. Or, double-click a tab. Or, right-click a tab and select Unpin the Ribbon from the contextual menu.
- To Change Program Settings: Click the File tab and click the Options button.
- To Get Help: Press <F1> to open the Help window. Type your question and press <Enter>.

Keyboard Shortcuts

<table>
<thead>
<tr>
<th>General</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Open a Document</td>
<td>&lt;Ctrl&gt; + &lt;O&gt;</td>
</tr>
<tr>
<td>Create New</td>
<td>&lt;Ctrl&gt; + &lt;N&gt;</td>
</tr>
<tr>
<td>Save a Document</td>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
</tr>
<tr>
<td>Print a Document</td>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
</tr>
<tr>
<td>Close a Document</td>
<td>&lt;Ctrl&gt; + &lt;W&gt;</td>
</tr>
<tr>
<td>Help</td>
<td>&lt;F1&gt;</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Navigation</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Up One Screen</td>
<td>&lt;Page Up&gt;</td>
</tr>
<tr>
<td>Down One Screen</td>
<td>&lt;Page Down&gt;</td>
</tr>
<tr>
<td>Beginning of Line</td>
<td>&lt;Home&gt;</td>
</tr>
<tr>
<td>End of Line</td>
<td>&lt;End&gt;</td>
</tr>
<tr>
<td>Beginning of Document</td>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
</tr>
<tr>
<td>End of Document</td>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
</tr>
<tr>
<td>Open the Go To dialog box</td>
<td>&lt;F5&gt;</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Editing</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Cut</td>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
</tr>
<tr>
<td>Copy</td>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
</tr>
<tr>
<td>Paste</td>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
</tr>
<tr>
<td>Undo</td>
<td>&lt;Ctrl&gt; + &lt;Z&gt;</td>
</tr>
<tr>
<td>Redo or Repeat</td>
<td>&lt;Ctrl&gt; + &lt;Y&gt;</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Formatting</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Bold</td>
<td>&lt;Ctrl&gt; + &lt;B&gt;</td>
</tr>
<tr>
<td>Italics</td>
<td>&lt;Ctrl&gt; + &lt;I&gt;</td>
</tr>
<tr>
<td>Underline</td>
<td>&lt;Ctrl&gt; + &lt;U&gt;</td>
</tr>
<tr>
<td>Align Left</td>
<td>&lt;Ctrl&gt; + &lt;L&gt;</td>
</tr>
<tr>
<td>Center</td>
<td>&lt;Ctrl&gt; + &lt;E&gt;</td>
</tr>
<tr>
<td>Align Right</td>
<td>&lt;Ctrl&gt; + &lt;R&gt;</td>
</tr>
<tr>
<td>Justify</td>
<td>&lt;Ctrl&gt; + &lt;J&gt;</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Text Selection</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>To Select:</td>
<td>Do This:</td>
</tr>
<tr>
<td>A Word</td>
<td>Double-click the word</td>
</tr>
<tr>
<td>A Sentence</td>
<td>Press and hold &lt;Ctrl&gt; and click anywhere in the sentence</td>
</tr>
<tr>
<td>A Line</td>
<td>Click in the selection bar next to the line</td>
</tr>
<tr>
<td>A Paragraph</td>
<td>Triple-click the paragraph</td>
</tr>
<tr>
<td>Everything</td>
<td>&lt;Ctrl&gt; + &lt;A&gt;</td>
</tr>
</tbody>
</table>
Navigation

- To Open the Navigation Pane: Click the Find button in the Editing group on the Home tab. Or, press <Ctrl> + <F>.
- To Search for a Word or Phrase: Click the Search box, type the word or phrase.
- To Search for Graphics, Tables, Equations, or Comments: Click the Magnifying Glass and select an option from the list. Click the Search box, enter the information you are searching for, and press <Enter>.
- To View Search Results: Click Results in the Navigation Pane.
- To View a Document’s Headings: Browse Headings in your document tab.
- To View a Document’s Pages: Browse Pages in your document tab.

Styles

- To Apply a Style: Select the text to which you want to apply the style and select the style you want to use from the Styles Gallery in the Styles group on the Home tab.
- To Apply a Document Theme: Click the Themes button in the Document Formatting group on the Design tab of the Ribbon and select a theme.
- To View All Available Styles: Click the Dialog Box Launcher in the Styles group on the Home tab.
- To Change a Style Set: Look through styles by clicking the Change Styles button in the Styles group on the Home tab and choose the Style Set.
- To Create a Style: Select the text that contains the formatting of the new style, right-click the text, and click on Styles. Select Create a Style from the contextual menu and Save Selection as a New Quick Style, enter a name for the style, and click OK.
- To Check Your Styles: Select the text you wish to check. Click the Dialog Box Launcher in the Styles group on the Home tab of the Ribbon. Click the Style Inspector button in the Styles task pane.

Formatting

- To Format Text: Use the commands in the Font group on the Home tab, or click the Dialog Box Launcher in the Font group to open the dialog box.
- To Copy Formatting with the Format Painter: Select the text with the formatting you want to copy and click the Format Painter button in the Clipboard group on the Home tab. Then, select the text you want to apply the copied formatting to.
- To Indent a Paragraph: Click the Increase Indent button in the Paragraph group on the Home tab.
- To Decrease an Indent: Click the Decrease Indent button in the Paragraph group on the Home tab.
- To Create a Bulleted or Numbered List: Select the paragraphs you want to bullet or number and click the Bullets or Numbering button in the Paragraph group on the Home tab.
- To Change Page Orientation: Click the Page Layout tab on the Ribbon, click the Orientation button in the Page Setup group, and select an option from the list.
- To Insert a Header or Footer: Click the Insert tab on the Ribbon and click the Header or Footer button in the Header & Footer group.
- To Insert a Manual Page Break: Click the Insert tab on the Ribbon and click the Page Break button in the Pages group.

Editing

- To Cut or Copy Text: Select the text you want to cut or copy and click the Cut or Copy button in the Clipboard group on the Home tab.
- To Paste Text: Place the insertion point where you want to paste and click the Paste button in the Clipboard group on the Home tab.
- To Preview an Item Before Pasting: Place the insertion point where you want to paste, click the Paste button list arrow in the Clipboard group on the Home tab, and hold your mouse over the option you’d like to preview.
- To Insert a Comment: Select the text where you want to insert a comment and click on the Review tab on the Ribbon. Click the New Comment button in the Comments group. Type a comment, then click outside the comment text box.
- To Delete a Comment: Select the comment, click the Review tab on the Ribbon, and click the Delete Comment button in the Comments group.

Drawing and Graphics

- To Insert a Clip Art Graphic: Click the Insert tab on the Ribbon and click the Clip Art button in the Illustrations group. Type the name of what you’re looking for in the “Search for” box and press <Enter>.
- To Insert a Picture: Click the Insert tab on the Ribbon and click the Picture button in the Illustrations group. Find and select the picture you want to insert and click Insert.
- To Insert a Screenshot: Click the Insert tab on the Ribbon and click the Screenshot button in the Illustrations group. Select an available window from the list, or select the Screen Clipping option to take a screen clip.
- To Draw a Shape: Click the Insert tab on the Ribbon, click the Shapes button in the Shapes group, and select the shape you want to insert. Then, click where you want to draw the shape and drag until the shape reaches the desired size. Hold down the <Shift> key while you drag to draw a perfectly proportioned shape or straight line.
- To Insert WordArt: Click the Insert tab on the Ribbon, click the WordArt button in the Text group, and select a design from the WordArt Gallery. Click the text box and enter your text. If necessary, click the text box and drag it to the desired position.
- To Insert SmartArt: Click the Insert tab on the Ribbon, click the SmartArt button in the Illustrations group, select a layout, and click OK.
- To Adjust Text Wrapping: Double-click the object, click the Wrap Text button in the Arrange group on the Page Layout tab, and select an option from the list.
- To Resize an Object: Click the object to select it, click and drag one of its sizing handles ( ), and release the mouse button when the object reaches the desired size. Hold down the <Shift> key while dragging to maintain the object’s proportions while resizing it.
- To Format an Object: Double-click the object and use the commands located on the Format tab.
- To Delete an Object: Select the object and press the <Delete> key.

Tables

- To Insert a Table: Click the Insert tab on the Ribbon, click the Table button in the Tables group, and select Insert Table from the menu.
- To Insert a Column or Row: Click the Layout tab under Table Tools on the Ribbon and use the commands located in the Rows & Columns group.
- To Delete a Column or Row: Select the column or row you want to delete, click the Layout tab under Table Tools on the Ribbon, click the Delete button in the Rows & Columns group, and select an appropriate option from the menu.
- To Adjust Column Width or Row Height: Select the column or row you want to adjust, click the Layout tab under Table Tools on the Ribbon, and use the commands located in the Cell Size group.
The Excel 2013 Screen

- The File tab menu and Backstage view contain commands for working with a program’s files, such as Open, Save, Close, New, and Print.
- To Create a New Workbook: Click the File tab, select New, and double-click workbook, or press <Ctrl> + <N>
- To Open a Workbook: Click the File tab and select Open, or press <Ctrl> + <O>
- To Save a Workbook: Click the Save button on the Quick Access Toolbar, or press <Ctrl> + <S>
- To Preview and Print a Workbook: Click the File tab and select Print, or press <Ctrl> + <P>
- To Undo: Click the Undo button on the Quick Access Toolbar, or press <Ctrl> + <Z>
- To Redo or Repeat: Click the Redo button on the Quick Access Toolbar, or press <Ctrl> + <Y>
- To Close a Workbook: Click the Close button, or press <Ctrl> + <W>
- To Get Help: Press <F1> to open the Help window. Type your question and press <Enter>

Cell addresses: Cells are referenced by addresses made from their column letter and row number, such as cell A1, A2, B1, B2, etc. You can find the address of a cell by looking at the Name Box under the clipboard.

- To Select a Cell: Click a cell or use the keyboard arrow keys to select it.
- To Select a Cell Range: Click and drag to select a range of cells. Or, press and hold down the <Shift> key while using the arrow keys to move the mouse pointer to the last cell of the range.
- To Select an Entire Worksheet: Click the Select All button where column and row headings meet. Or press <Ctrl> + <A>
- To Minimize the Ribbon: Click the Minimize Ribbon button on the Ribbon. Or, press <Ctrl> + <F1>. Or, right-click a tab and select Unpin the Ribbon from the contextual menu.
- To Change Program Settings: Click the File tab and select Options.
- To Use Zoom: Click and drag the zoom slider to the left or right. Or, click the Zoom Out and Zoom In buttons on the slider.
- To Change Views: Click a View button in the status bar. Or, click the View tab and select a view.

Keyboard Shortcuts

<table>
<thead>
<tr>
<th>General</th>
<th>&lt;Ctrl&gt; + &lt;O&gt;</th>
</tr>
</thead>
<tbody>
<tr>
<td>Open a Workbook</td>
<td></td>
</tr>
<tr>
<td>Create New</td>
<td>&lt;Ctrl&gt; + &lt;N&gt;</td>
</tr>
<tr>
<td>Save</td>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
</tr>
<tr>
<td>Preview and Print</td>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
</tr>
<tr>
<td>Close a Workbook</td>
<td>&lt;Ctrl&gt; + &lt;W&gt;</td>
</tr>
<tr>
<td>Help</td>
<td>&lt;F1&gt;</td>
</tr>
<tr>
<td>Run Spelling Check</td>
<td>&lt;F7&gt;</td>
</tr>
<tr>
<td>Calculate worksheets</td>
<td>&lt;F9&gt;</td>
</tr>
<tr>
<td>Create an absolute, normal, or mixed reference</td>
<td></td>
</tr>
</tbody>
</table>

Navigation:

<table>
<thead>
<tr>
<th>Move Between Cells</th>
<th>&lt;↑&gt;, &lt;↓&gt;,</th>
</tr>
</thead>
<tbody>
<tr>
<td>Right One Cell</td>
<td>&lt;Tab&gt;</td>
</tr>
<tr>
<td>Left One Cell</td>
<td>&lt;Shift&gt; + &lt;Tab&gt;</td>
</tr>
<tr>
<td>Down One Cell</td>
<td>&lt;Enter&gt;</td>
</tr>
<tr>
<td>Up One Cell</td>
<td>&lt;Shift&gt; + &lt;Enter&gt;</td>
</tr>
<tr>
<td>Down One Screen</td>
<td>&lt;Page Down&gt;</td>
</tr>
<tr>
<td>Up One Screen</td>
<td>&lt;Page Up&gt;</td>
</tr>
<tr>
<td>To Cell A1</td>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
</tr>
<tr>
<td>To Last Cell</td>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
</tr>
<tr>
<td>Go To Cell Box</td>
<td>&lt;F5&gt;</td>
</tr>
</tbody>
</table>

Editing

<table>
<thead>
<tr>
<th>Cut</th>
<th>&lt;Ctrl&gt; + &lt;X&gt;</th>
</tr>
</thead>
<tbody>
<tr>
<td>Copy</td>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
</tr>
<tr>
<td>Paste</td>
<td>&lt;Ctrlr&gt; + &lt;V&gt;</td>
</tr>
<tr>
<td>Undo</td>
<td>&lt;Ctrl&gt; + &lt;Z&gt;</td>
</tr>
<tr>
<td>Redo</td>
<td>&lt;Ctrl&gt; + &lt;Y&gt;</td>
</tr>
<tr>
<td>Find</td>
<td>&lt;Ctrl&gt; + &lt;F&gt;</td>
</tr>
<tr>
<td>Replace</td>
<td>&lt;Ctrl&gt; + &lt;H&gt;</td>
</tr>
<tr>
<td>Select All</td>
<td>&lt;Ctrl&gt; + &lt;A&gt;</td>
</tr>
<tr>
<td>Edit active cell</td>
<td>&lt;F2&gt;</td>
</tr>
<tr>
<td>Clear cell contents</td>
<td>&lt;Delete&gt;</td>
</tr>
</tbody>
</table>

Formatting

<table>
<thead>
<tr>
<th>Bold</th>
<th>&lt;Ctrl&gt; + &lt;B&gt;</th>
</tr>
</thead>
<tbody>
<tr>
<td>Italic</td>
<td>&lt;Ctrl&gt; + &lt;I&gt;</td>
</tr>
<tr>
<td>Underline</td>
<td>&lt;Ctrl&gt; + &lt;U&gt;</td>
</tr>
<tr>
<td>Open Format Cells</td>
<td>&lt;Ctrl&gt; + &lt;Shift&gt;</td>
</tr>
<tr>
<td>Dialog Box</td>
<td>+ &lt;E&gt;</td>
</tr>
<tr>
<td>Select All</td>
<td>&lt;Ctrl&gt; + &lt;A&gt;</td>
</tr>
<tr>
<td>Select entire row</td>
<td>&lt;Shift&gt; + &lt;Space&gt;</td>
</tr>
<tr>
<td>Select entire column</td>
<td>&lt;Ctrl&gt; + &lt;Space&gt;</td>
</tr>
<tr>
<td>Hide selected rows</td>
<td>&lt;Ctrl&gt; + &lt;9&gt;</td>
</tr>
<tr>
<td>Hide selected columns</td>
<td>&lt;Ctrl&gt; + &lt;0&gt;</td>
</tr>
</tbody>
</table>
### Editing
- **To Edit a Cell’s Contents:** Select the cell and click the **Formula Bar**, or double-click the cell. Edit the cell contents and press `<Enter>`.
- **To Clear a Cell’s Contents:** Select the cell(s) and press the `<Delete>` key.
- **To Cut or Copy Data:** Select cell(s) and click the **Cut** or **Copy** button in the Clipboard group on the Home tab.
- **To Paste Data:** Place the insertion point where you want to paste and click the **Paste** button in the Clipboard group on the Home tab.
- **To Preview an Item Before Pasting:** Place the insertion point where you want to paste, click the **Paste button list arrow** in the Clipboard group on the Home tab, and hold the mouse over the paste option to preview.
- **To Paste Special:** Select the destination cell(s), click the **Paste button list arrow** in the Clipboard group on the Home tab, and select **Paste Special**. Select an option and click **OK**.
- **To Copy Using Auto Fill:** Point to the fill handle at the bottom-right corner of the selected cell(s), then drag to the destination cell(s).
- **To Complete a Series Using AutoFill:** Select the cells that define the series. Click and drag the fill handle to complete the series.
- **To Move or Copy Cells Using Drag and Drop:** Select the cell(s) you want to move or copy, position the pointer over any border of the selected cell(s), then drag to the destination cells. To copy, hold down `<Ctrl>` key while dragging.
- **To Insert a Column or Row:** Right-click to the right of the column, or below the row you want to insert. Select **Insert** from the contextual menu, or click the **Insert button** in the Cells group on the Home tab.
- **To Delete a Column or Row:** Select the row or column heading(s). Right-click and select **Delete** from the contextual menu, or click the **Delete button** in the Cells group on the Home tab.
- **To Insert a Comment:** Select the cell where you want to insert a comment and click the **Comment** button on the Ribbon. Click the **New Comment** button in the Comments group. Type a comment and click outside the comment box.
- **To Rename a Worksheet:** Double-click the sheet tab, enter a new name for the worksheet, and press `<Enter>`.
- **To Move or Copy a Worksheet:** Select the sheet to move or copy. Hold down `<Ctrl>` while dragging the worksheet.
- **To Adjust Column Width or Row Height:** Click the cell border to AutoFit the column or row.
- **To Insert a New Worksheet:** Click the **Insert** button on the Home tab. Click the New Comment button in the Comments group. Type a comment and click outside the comment box.

### Formulas and Functions
- **To Total a Cell Range:** Click the cell where you want to total and click the **Sum button** in the Editing group on the Home tab. Verify the selected cell range and click the **Sum button** again.
- **To Enter a Formula:** Select the cell where you want to insert the formula. Type `=` and enter the formula using values, cell references, operators, and functions. Press `<Enter>` when you’re finished.
- **To Insert a Function:** Select the cell where you want to enter the function and click the **Insert Function button** on the Formula Bar.
- **To Reference a Cell in a Formula:** Type the cell reference (for example, B5) in the formula or click the cell you want to reference.
- **To Create a Cell Reference:** Precede the cell references with a $ sign or press `<F4>` after selecting cell(s) to make it absolute.
- **To Use Several Operators or Cell Ranges:** Enclose the part of a formula you want to calculate first in parentheses.

### Charts
- **To Create a Chart:** Select the cell range that contains the data you want to chart and click the **Insert tab** on the Ribbon. Click a chart type button in the Charts group and select the chart you want to use from the list.
- **To Insert a Sparkline:** Select the cell range that contains the data you want to chart and click the **Insert tab** on the Ribbon. Select the sparkline you want to insert from the Sparkline group. Select the cell or cell range where you want to add the sparkline and click **OK**.

### Formatting
- **To Format Text:** Use the commands in the Font group on the Home tab, or click the **Dialog Box Launcher** in the Font group to open the dialog box.
- **To Format Values:** Use the commands in the Number group on the Home tab, or click the **Dialog Box Launcher** in the Number group to open the Format Cells dialog box.
- **To Copy Formatting with the Format Painter:** Select the cell(s) with the formatting you want to copy and click the **Format Painter button** in the Clipboard group on the Home tab. Then, select the cell(s) you want to apply the copied formatting to.
- **To Apply a Cell Style:** Select the cell(s) you want to apply a cell style to. Click the **Cell Styles button** in the Styles group on the Home tab.
- **To Format a Cell Range as a Table:** Select the cells you want to apply table formatting to. Click the **Format as Table button** in the Styles group on the Home tab.
- **To Insert a Function:** Click the **Insert Function** button on the Ribbon.
- **To Apply a Document Theme:** Click the **Page Layout tab** on the Ribbon, the Themes button in the Themes group, and select a theme from the gallery.
- **To Apply Conditional Formatting:** Select the cells to which you want to apply conditional formatting. Click the **Conditional Formatting button** in the Styles group on the Home tab. Select the formatting scheme you wish to use, then set the conditions in the dialog box.
- **To Adjust Column Width or Row Height:** Drag the right border of the column header, or the bottom border of the row header. Double-click the border to AutoFit the column or row according to its contents.

### Workbook Management
- **To Insert a New Worksheet:** Click the **Insert Worksheet button** next to the sheet tabs at the bottom of the program screen. Or, press `<Shift> + `<F11>.
- **To Delete a Worksheet:** Select the sheet want to delete, click the **Delete button** in the Cells group on the Home tab, and select **Delete Sheet**. Or, right-click the sheet tab and select **Delete** from the contextual menu.
- **To Rename a Worksheet:** Click the sheet tab, enter a new name for the worksheet, and press `<Enter>`.
- **To Change a Worksheet’s Tab Color:** Right-click the sheet tab, select **Tab Color**, and choose the color you want to apply.
- **To Freeze Panes:** Place the cell pointer where you want to freeze the window, click the **View tab** on the Ribbon, the **Freeze Panes button** in the Window group, and select an option from the list.
- **To Freeze Panes:** Click the **View tab** and click the **Split button** in the Window group. Or, press `<Alt> + `<WS> (one at a time).
- **To Adjust Page Margins, Orientation, Size, and Breaks:** Click the **Page Layout tab** on the Ribbon and use the commands in the Page Setup group, or click the **Dialog Box Launcher** in the Page Setup group to open the Page Setup dialog box.
- **To Protect or Share a Workbook:** Click the **Review tab** on the Ribbon and use the commands in the Changes group.
- **To Recover Autosaved Versions:** Click the **File tab** on the Ribbon and select **Info**. Select an autosaved version from the Versions list. Or, click the **Manage Versions button** and select **Recover Unsaved Workbooks**.

---

© 2013 CustomGuide

Interactive Online Learning

Courseware ✓ Online Learning ✓ Skills Assessments

cheatssheet.customguide.com | Phone 888.903.2432
# PowerPoint 2013 Quick Reference Card

## The PowerPoint 2013 Screen

- **Quick Access Toolbar**
- **Title bar**
- **Close button**
- **Ribbon**
- **Slide stage**
- **Slides preview pane**
- **Status bar**
- **Notes and Comments View buttons**
- **Zoom slider**

## The Fundamentals

- **The File menu** and Backstage view contain commands for working with a program's files, including New, Open, Save, Print, and Close.
- **To Create a New Presentation:** Click the **File** tab, then click **New** or press `<Ctrl> + <N>`.
- **To Open a Presentation:** Click the **File** tab and click **Open**, or press `<Ctrl> + <O>`.
- **To Save a Presentation:** Click the **File** tab and click **Save**, or press `<Ctrl> + <S>`.
- **To Save a Presentation with a Different Name:** Click the **File** tab, click **Save As**, enter a new name for the presentation, and click **Save**.
- **To Preview and Print a Presentation:** Click the **File** tab and click **Print**, or press `<Ctrl> + <P>`.
- **To Close a Presentation:** Click the **File** tab and click **Close**, or press `<Ctrl> + <W>`.
- **To Get Help:** Press `<F1>` to open the Help window. Type your question and press `<Enter>`.
- **To Exit PowerPoint:** Click the **File** tab and click **Exit**.

## Slides

- **To Insert a New Slide:** Click the **Home** tab and click **New Slide** in the Slides group, or press `<Ctrl> + <M>`.
- **To Change the Slide Layout:** Click the **Home** tab, click the **Layout** button in the Slides group, and select a layout.
- **To Return a Slide to its Default Settings:** Click the **Home** tab and click the **Reset** button in the Slides group.
- **To Apply a Document Theme:** Click the **Design** tab on the Ribbon, click the More button in the Themes group, and select a theme from the gallery.
- **To View the Slide Master:** Click the **View** tab on the Ribbon, click the Slide Master button in the Master Views group, and click the Slide Master.
- **To Insert a Header or Footer:** Click the **Insert** tab, click Header & Footer in the Text group. Select the option(s) that you want and click **Apply** or **Apply to All**.
- **To Add a Section:** Click the **Home** tab on the Ribbon, click the Section button in the Slides group, and click Add Section.

## Keyboard Shortcuts

<table>
<thead>
<tr>
<th>General</th>
<th><code>&lt;Ctrl&gt; + &lt;O&gt;</code></th>
</tr>
</thead>
<tbody>
<tr>
<td>Open a Presentation</td>
<td><code>&lt;Ctrl&gt; + &lt;O&gt;</code></td>
</tr>
<tr>
<td>Create New</td>
<td><code>&lt;Ctrl&gt; + &lt;N&gt;</code></td>
</tr>
<tr>
<td>Save a Presentation</td>
<td><code>&lt;Ctrl&gt; + &lt;S&gt;</code></td>
</tr>
<tr>
<td>Print a Presentation</td>
<td><code>&lt;Ctrl&gt; + &lt;P&gt;</code></td>
</tr>
<tr>
<td>Close a Presentation</td>
<td><code>&lt;Ctrl&gt; + &lt;W&gt;</code></td>
</tr>
<tr>
<td>Insert a New Slide</td>
<td><code>&lt;Ctrl&gt; + &lt;M&gt;</code></td>
</tr>
<tr>
<td>Help</td>
<td><code>&lt;F1&gt;</code></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Editing</th>
<th><code>&lt;Ctrl&gt; + &lt;X&gt;</code></th>
</tr>
</thead>
<tbody>
<tr>
<td>Cut</td>
<td><code>&lt;Ctrl&gt; + &lt;X&gt;</code></td>
</tr>
<tr>
<td>Copy</td>
<td><code>&lt;Ctrl&gt; + &lt;C&gt;</code></td>
</tr>
<tr>
<td>Paste</td>
<td><code>&lt;Ctrl&gt; + &lt;V&gt;</code></td>
</tr>
<tr>
<td>Undo</td>
<td><code>&lt;Ctrl&gt; + &lt;Z&gt;</code></td>
</tr>
<tr>
<td>Redo or Repeat</td>
<td><code>&lt;Ctrl&gt; + &lt;Y&gt;</code></td>
</tr>
<tr>
<td>Find</td>
<td><code>&lt;Ctrl&gt; + &lt;F&gt;</code></td>
</tr>
<tr>
<td>Replace</td>
<td><code>&lt;Ctrl&gt; + &lt;H&gt;</code></td>
</tr>
<tr>
<td>Select All</td>
<td><code>&lt;Ctrl&gt; + &lt;A&gt;</code></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Navigation—Go To</th>
<th><code>&lt;Spacebar&gt;</code></th>
</tr>
</thead>
<tbody>
<tr>
<td>The Next Slide</td>
<td><code>&lt;Spacebar&gt;</code></td>
</tr>
<tr>
<td>The Previous Slide</td>
<td><code>&lt;Backspace&gt;</code></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Slide Show Delivery</th>
<th><code>&lt;F5&gt;</code></th>
</tr>
</thead>
<tbody>
<tr>
<td>Begin Slide Show</td>
<td><code>&lt;F5&gt;</code></td>
</tr>
<tr>
<td>Resume Slide Show</td>
<td><code>&lt;Shift&gt; + &lt;F5&gt;</code></td>
</tr>
<tr>
<td>End Slide Show</td>
<td><code>&lt;Esc&gt;</code></td>
</tr>
<tr>
<td>Jump to Slide</td>
<td><code>&lt;Slide #&gt; + &lt;Enter&gt;</code></td>
</tr>
</tbody>
</table>

| Toggle Screen Black       | `<B>`         |
| Toggle Screen White       | `<W>`         |
| Pause Show                | `<S>`         |
| Show/Hide Pointer         | `<A>`         |
| Change Arrow to Pen       | `<Ctrl> + <P>` |
| Change Pen to Arrow       | `<Ctrl> + <A>` |
| Erase Doodles             | `<E>`         |

<table>
<thead>
<tr>
<th>Formatting</th>
<th><code>&lt;Ctrl&gt; + &lt;B&gt;</code></th>
</tr>
</thead>
<tbody>
<tr>
<td>Bold</td>
<td><code>&lt;Ctrl&gt; + &lt;B&gt;</code></td>
</tr>
<tr>
<td>Italic</td>
<td><code>&lt;Ctrl&gt; + &lt;I&gt;</code></td>
</tr>
<tr>
<td>Align Left</td>
<td><code>&lt;Ctrl&gt; + &lt;L&gt;</code></td>
</tr>
<tr>
<td>Center</td>
<td><code>&lt;Ctrl&gt; + &lt;E&gt;</code></td>
</tr>
<tr>
<td>Justify</td>
<td><code>&lt;Ctrl&gt; + &lt;J&gt;</code></td>
</tr>
</tbody>
</table>
• To Cut or Copy Text: Select the text you want to cut or copy and click the Cut or Copy button in the Clipboard group on the Home tab.

• To Paste Text: Place the insertion point where you want to paste and click the Paste button in the Clipboard group on the Home tab.

• To Format Selected Text: Use the commands in the Font group on the Home tab, or click the Dialog Box Launcher in the Font group to open the Font dialog box.

• To Copy Formatting with the Format Painter: Select the text with the formatting you want to copy and click the Format Painter button in the Clipboard group on the Home tab. Then, select the text you want to apply the copied formatting to.

• To Change Paragraph Alignment: Select the paragraph(s) and click the appropriate alignment button (Align Left, Center, Align Right, or Justify) in the Paragraph group on the Home tab.

• To Create a Bulleted or Numbered List: Select the paragraphs you want to bullet or number and click the Bullets or Numbering button in the Paragraph group on the Home tab.

• To Change Paragraph Line Spacing: Select the paragraph(s), click the Line Spacing button in the Paragraph group on the Home tab, and select an option from the list.

• To Correct a Spelling Error: Right-click the error and select a correction from the contextual menu. Or, press <F7> to run the Spell Checker.

• To Insert a Picture: Click the Insert tab on the Ribbon and click the Picture button in the Images group. Find the picture you want to insert and click Insert.

• To Insert a Clip Art Graphic: Click the Insert tab on the Ribbon and click the Online Pictures button in the Images group. Type the name of what you’re looking for in the “Search for” box and Enter.

• To Insert a Video file: Click the Insert tab on the Ribbon and click the Video button in the Media group and click Video On My PC. Find the video you want to insert and click Insert.

• To Insert a Video from the Web: Click the Insert tab on the Ribbon, click the Video button list arrow in the Media group, and select Online Video. Search for videos on the web, select your choice, and click Insert.

• To Insert an Audio clip: Click the Insert tab on the Ribbon, click the Audio button list arrow in the Media group, and select Audio On My PC or Online Audio. Find the audio clip that you want to insert and click Insert.

• To Draw a Shape: Click the Insert tab on the Ribbon, click the Shapes button in the Illustrations group, and select the shape you want to insert. Then, click where you want to draw the shape and drag until the shape reaches the desired size. Hold down the <Shift> key while you drag to draw a perfectly proportioned shape or straight line.

• To Insert SmartArt: Click the Insert tab on the Ribbon and click the SmartArt button in the Illustrations group. Select the SmartArt you want to insert and click OK.

• To Format an Object: Double-click the object and use the commands located on the Format tab.

• To Move an Object: Click the object and drag it to a new location. Release the mouse button when you’re finished.

• To Resize an Object: Click the object to select it, click and drag one of its sizing handles (, and release the mouse button when the object reaches the desired size. Hold down the <Shift> key while dragging to maintain the object’s proportions while resizing it.

• To Delete an Object: Select the object and press the <Delete> key.

Views

Normal view: This is the default view in PowerPoint 2013. Normal view includes the Slide pane and Notes pane.

Outline view: This view focuses on content. You can use this for adjusting text structure or adding a large amount of text.

Slide Sorter view: Displays all the slides in the presentation on one screen. Use Slide Sorter view to rearrange the order of slides or add transition effects between slides.

Notes Page view: Displays all presentation slides in a print layout with your notes beneath.

Reading View: Similar to Slide Show view, it displays the presentation in a window with simple controls, making it easy to review.

Slide Show view: Displays the presentation as an electronic slide show. Whenever you deliver a presentation in front of an audience, Slide Show view is the view to use.

Images, Multimedia, and Objects

• To Add a Slide Transition: Navigate to the slide you want to add a transition to. Click the Transitions tab on the Ribbon, click the More button in the Transition to This Slide group, and select a transition effect.

• To Add an Animation Effect to an Object: Select the object that you want to animate, click the Animations tab on the Ribbon. Click the More button in the Animation group, and select an animation effect.

• To Copy Animation Effects from One Object to Another: Select the object with the animation effect you want to copy, click the Animations tab on the Ribbon, and click the Animation Painter button in the Advanced Animation group. Then, click the object you want to apply the copied animation effect to.

Transitions and Animation Effects

Slide Show Delivery

• To Present a Slide Show: Click the Slide Show button on the status bar, or press <F5>.

• To Use the Laser Pointer: In Slide Show view, press and hold down the <Ctrl> key while clicking and holding the left mouse button.

• To Use the Pen: In Slide Show view, press <Ctrl> + <P> and then draw on the screen. Press <Ctrl> + <A> to switch back to the arrow pointer. Press <E> to erase your doodles.

• To Advance to the Next Slide: Press <Spacebar>. Or, click the left mouse button.

• To Go Back to the Previous Slide: Press <Backspace> or <Page Up>.

• To Add Slide Timings: Click the Slide Show tab on the Ribbon and click the Rehearse Timings button in the Set Up group. Navigate through the presentation, pausing on each slide for the amount of time you wish to display it during your show. Click Yes to save your timings.

• To End a Slide Show: Press <Esc>.
Outlook 2013 Screen

Title Bar
- Mail
- Calendar
- People
- Tasks
- ...

Ribbon
- New
- Reply to the Sender/Message
- Forward
- Move to Folder
- Mark for Follow Up
- Address Book
- Find a Contact

Messages
- New
- Reply to the Sender/Message
- Forward
- Move to Folder
- Mark for Follow Up
- Address Book
- Find a Contact

Reading Pane
- Navigation Pane
- Status Bar

To Do Bar

Outlook 2013 Quick Reference Card

Mail
Contains mail-related folders like your Inbox, Sent Items and Search Folders. Use the Favorite Folders at the top of the pane for easy access to frequently-used mail folders.

Calendar
Enables you to view and schedule appointments, events, and meetings. View shared calendars and compare calendars by viewing them side by side.

People
Use to store and keep track of addresses, numbers, and e-mail addresses.

Tasks
Use to organize to-do lists, track task progress, and delegate tasks.

Notes
Use like electronic Post-It® Notes to write down information.

Folder List
Displays a list of all your Outlook folders in the Navigation pane.

Shortcuts
Add shortcuts to folders and locations in Outlook for quick access.

Keyboard Shortcuts
- Save: <Ctrl> + <S>
- Print: <Ctrl> + <P>
- Undo: <Ctrl> + <Z>
- Cut: <Ctrl> + <X>
- Copy: <Ctrl> + <C>
- Paste: <Ctrl> + <V>
- Check Spelling: <F7>
- Check for Mail: <F9>
- Save, Close, and Send: <Alt> + <S>
- Reply: <Ctrl> + <R>
- Reply to All: <Alt> + <L>
- Address Book: <Ctrl> + <B>
- Help: <F1>
- Switch Between Applications: <Alt> + <Tab>
- New Item: <Ctrl> + <N>

© 2013 CustomGuide

Visit: cheatsheet.customguide.com
Messages: Advanced Tasks

- **To Flag a Message as a To-Do Item**: Right-click the message, select *Follow Up* from the contextual menu, and select a flag. Or, click the flag icon on the message. Or, select the message, click the *Follow Up* button on the Ribbon and select a flag.

- **To Clear a Flagged Message**: Right-click the message, select *Follow Up* from the contextual menu, and select *Clear Flag*.

- **To Categorize a Message by Color**: Click the *Quick Click* icon on the message. Or, right-click the message, select *Categorize* from the contextual menu, and select a color category. Or, select the message, click the *Categorize* button on the Ribbon, and select a flag.

- **To Recall a Message**: Open the *Sent Items* folder. Double-click the message, click the *Actions* button in the Move group on the Ribbon, and select *Recall This Message*. Choose to delete the message or replace the message with a new one in the dialog box and click *OK*. You can only recall a message if you are using MS Exchange Server and the recipient has not opened it.

- **To Resend a Message**: Open the *Sent Items* folder. Double-click the message, click the *Actions* button in the Move group on the Ribbon, and select *Resend This Message*. Enter new recipients in the message window and click *Send*.

- **To Save a Message as a Draft**: Click the *Save* button on the Quick Access Toolbar in the message window. The message appears in the Drafts folder.

- **To Move an Item to a Different Folder**: Select the item, click the *Move to Folder* button and select the destination folder. Or, click and drag the item to a different folder in the Navigation Pane.

- **To Create a Distribution List**: Click the *New Items* button arrow on the Ribbon and point to *More Items* and select *Contact Group*. Click *Add Members* in the Members group on the Ribbon, select the location of the contacts you wish to use and select a name in the list. Click the *Members* button and repeat for each name to be added. Click *OK*, then click *Save & Close* in the Actions group.

- **To Create a Signature**: Go to *FILE*, select *Options* and click the *Mail* tab. Click the *Signatures* button, and create the new signature.

- **To Change a Message’s Options**: In the message window, click the *Options* tab on the Ribbon and click the *More Options* Dialog Box Launcher. Here you can specify the level of importance or sensitivity of the message, add voting buttons to the message, indicate where replies should be sent to, choose to receive read receipts and encrypt the message or delay its delivery.

- **To Use the Rules Wizard**:
  1. Make sure that you’re in the *Inbox*.
  2. Click *FILE* on the menu bar, click the *Info* tab select *Manage Rules and Alerts*, and click the *New Rule* button.
  3. Select the type of rule you want to create and click *Next*.
  4. Click the first piece of underlined text in the Step 2 box, which may be people or distribution lists, specific words, etc.
  5. Specify the criteria—a person’s name, a keyword, etc.—and click *OK*.
  6. Click the next piece of underlined text in the Step 2 box and specify the name of the folder where you want to move the messages or the action you want done to the message.
  7. Click *Finish* to complete the rule and click *OK*.

Calendar

- **To View the Calendar**: Click the *Calendar* button in the Navigation Bar.

- **To Change Views**: Click the *VIEW* tab on the menu bar and select the desired view. Or, click one of the *Day*, *Week*, or *Month* view buttons.

- **To Schedule an Appointment**: Click the *New* button or press `<Ctrl>` + `<N>`.  

- **To Schedule a Recurring Appointment**: Click *New Items* on the Ribbon and select *Appointment* from the menu. Click the *Options* arrow and then the *Recurrence* button. Fill in the fields and click *OK*.

- **To Schedule a Meeting Request**: Click the *New Meeting* button on the Ribbon and in the To…field type the contact that you wish to include.

- **To Schedule an All Day Event**: Click *New Items* arrow on the Ribbon and select *New All Day Event* from the menu.

- **To Reschedule an Item**: Double-click the meeting, appointment, or event, make your changes and click the *Save & Close* button.

Contacts

- **To View Your Contacts**: Click the *People* button in the Navigation Bar.

- **To Create a New Contact**: Click the *New* button on the Ribbon.

- **To Edit a Contact**: Double-click the contact.

- **To Find a Contact**: Type words to search for in the *Search Contacts* box.

- **To Delete a Contact**: Select the contact and press the *<Delete>* key.

- **To Change Views**: Select the desired view in the Current View section of the Contacts Navigation pane.

Tasks and To-Do Items

- **To View Your Tasks**: Click the *Tasks* button in the Navigation Bar.

- **To Create a New Task**: Click the *New* button, press `<Ctrl>` + `<N>`, or type a new task in the text box at the top of the window or in the "Type a new task" box in the To-Do Bar.

- **To Complete a Task**: In Simple List view, check the task’s checkbox.

- **To Delete a Task**: Select the task and press the *<Delete>* key.

- **To Create a Recurring Task**: Double-click the task and click the *Recurrence* button on the Ribbon.

- **To Assign a Task**: Double-click the task, click the *Assign Task* button in the Manage Task group on the Ribbon, enter the person’s name in the *To* box, and click *Send*.
**Outlook Web App 2010 Quick Reference Card**

**The Outlook Web App 2010 Screen**

- **Instant Search:** Search for e-mails.
- **Toolbar:** Contains Favorites and other shortcuts.
- **Check Messages:** Check for new mail.
- **Notification Alert:** Displays notifications.
- **Sign Out:** Sign out of Outlook Web App.

**Navigation Pane**

- **Mail:** Contains mail-related folders like your Inbox, Sent Items, and Search Folders. Use the Favorites section at the top of the pane for easy access to frequently-used folders.
- **Calendar:** Enables you to view and schedule appointments, events, and meetings. View shared calendars and compare calendars by viewing them side-by-side.
- **Contacts:** Store and keep track of addresses, phone numbers, and e-mail addresses.
- **Tasks:** Organize to-do lists, track task progress, and delegate tasks.

**Program Basics**

- **To Log In to Outlook Web App:** Open the URL for your organization’s Web App. Choose the security option you wish to use while accessing your Outlook account. If necessary, click the Use the light version of Outlook Web App check box. Enter your e-mail address and password in the appropriate fields and click Sign In.
- **Message Indicators:**
  - Message has not been read.
  - Message has been read.
  - File is attached to the message.
  - Message has high or low importance.
- **To Move the Reading Pane:** Click the View button on the toolbar. Select a position (Right, Bottom, Off) for the Reading Pane from the menu.
- **To Reset Your Password:** Click the Options button and select the Change Your Password link. Complete the fields as directed and click Save.
- **To Change Program Settings:** Click the Options button and choose the settings you wish to change.
- **To Print a Message:** Double-click the message to open it in its own window. Click the Printable View button on the toolbar. Choose the print settings in the Print dialog box and click Print.
- **To Get Help:** Click the Help button and select Help. Type your question in the Search box and press <Enter>. Or browse the help topics to find the topic you want.
- **To Sign Out:** Click the Sign Out button in the upper-right corner of the window.

**Mail: Basics**

- **To Create a New Message:**
  2. Enter the e-mail address(es) in the To: box, or click the To button to use the Address Book.
  3. Click the Cc: or Bcc: buttons and enter the e-mail address(es) for whom you want to send copies of the message.
  4. Enter the subject of the message in the Subject box.
  5. Enter the text of your message in the text box.
  6. Click the Send button.
- **To Reply to a Message:** Select/open the message, click the Reply button, type your reply, and click the Send button.
- **To Forward a Message:** Select/open the message, click the Forward button, enter the e-mail address(es) in the To box, enter comments in the Body area, and click the Send button.
- **To Delete a Message:** Select the message and press the <Delete> key.
- **To Read a Message:** Click a message to view it in the Reading Pane. Or, double-click the message to open it.

**Keyboard Shortcuts**

- **Save** <Ctrl> + <S>
- **Preview and Print** <Ctrl> + <P>
- **Undo** <Ctrl> + <Z>
- **Cut** <Ctrl> + <X>
- **Copy** <Ctrl> + <C>
- **Paste** <Ctrl> + <V>
- **Reply** <Ctrl> + <R>
- **New Item** <Ctrl> + <N>

Outlook Web App Quick Reference © 2011 CustomGuide

Customizable Computer Training

www.customguide.com | Phone 888.903.2432
Mail: Advanced Tasks

- To Attach a File to a Message: Create a new message and click the Attach Item button in the Standard toolbar.
- To Preview an Attachment: Click the Open as Web Page link in the Reading Pane. Use the buttons in the window to navigate through the different pages in the document.
- To Open an Attachment: Click the attachment name link in the Reading Pane, or the preview “Open as Web Page” window. The file opens in its default program.
- To Check Spelling: Create a new message and click the Check Spelling button on the Standard toolbar.
- To Format Text: Use the buttons on the Formatting toolbar in the New Message window to change font type, size, color, etc.
- To Customize the Formatting Toolbar: Click the Customize button at the right end of the Formatting toolbar. Click the check box next to each command you wish to add to the toolbar. Click the Customize button again to close the list.
- To Set Message Priority: In the e-mail message window, click the Importance: High or Importance: Low button on the Standard toolbar. Or, click the Options button, click the Importance list arrow, and select a level of importance.
- To Add a Read or Delivery Receipt: In an e-mail message window, click the Options button on the toolbar. Click the Request a delivery receipt for this message and/or the Request a read receipt for this message check box. Click OK. You will receive a message in your Inbox when the message is delivered or read.
- To Create a Signature: In the program window, click the Options button and select See All Options. Click the Settings tab and create the signature in the E-mail Signature section of the Mail settings. If you wish, click the Automatically include my signature on messages I send check box.
- To Add a Signature to an E-mail Message: In the e-mail message window, click the Options button and select See All Options. Click the Settings tab and create the signature in the E-mail Signature section of the Mail settings.
- To Move a Message to a Different Folder: Select the message, click the Move button in the toolbar and select Move to Folder. Select the destination folder and click Move.
- To Flag a Message as a To-Do Item: Click the flag icon on the message.
- To Categorize a Message by Color: Click the Quick Click icon on the message.
- To Turn On Automatic Replies (Out of Office Assistant): Click the Options button and select Set Automatic Replies button. Click the Send automatic replies option and complete the time period and message fields as necessary. Click Save.
- To Create a New Rule By Example: Right-click the message on which you want to base the rule and select Create Rule. Set the rule criteria, click Save.
- To Create a New Rule From Scratch: Click the Options button and select Create an Inbox Rule. Click the New button, set the rule criteria, click Save.
- To Manage Rules: Click the Options button and select Create an Inbox Rule. Select a rule; click the Details button to edit the rule or click the Delete button to delete it.

Calendar

- To Open the Calendar: Click the Calendar button in the Navigation Pane.
- To Change Views: Click a button on the toolbar to view Month, Week, Work Week, and Day views.
- To View a Specific Date: Click the date in the Date Navigator, or click and drag to view a set of consecutive dates.
- To Schedule an Appointment: Click the New button on the toolbar, or press <Ctrl> + <N>.
- To Schedule a Recurring Appointment: Click the New button on the toolbar and click the Repeat button on the toolbar.
- To Schedule an All Day Event: Click the New button on the toolbar and click the All day event check box.
- To Reschedule an Item: Click and drag the item to a new date and/or time on the Calendar. Or, double-click the item to open it, make your changes, and click the Save & Close button on the toolbar.
- To Edit an Item: Double-click the item, make your changes, and click the Save & Close button on the toolbar.
- To Delete an Item: Select the item and press <Delete>. Or, right-click the item and select Delete from the contextual menu.
- To Schedule a Meeting: Click the New button list arrow and select Meeting Request. Add recipients and meeting details, using the Scheduling Assistant if necessary, and click Send.
- To Respond to a Meeting Request: Click the Mail button in the Navigation Pane. Double-click the meeting request to open it in its own window. Click a response button to respond to the meeting request.

Contacts

- To Open Contacts: Click the Contacts button in the Navigation Pane.
- To Create a New Contact: Click the New button on the toolbar, or press <Ctrl> + <N>. Or, right-click the contact you wish to add and select Add to Contacts from the contextual menu.
- To Create a New Contact Group: Click the New button list arrow and select Group. Enter a group name. Click the Members button, select a name, click the Members button and repeat for each name to be added. Click OK, then click the Add to Group button. Click Save & Close.
- To Edit a Contact: Double-click the contact and make your changes.
- To Find a Contact: Type your search text in the Search Contacts field. Or, click the Find Someone field in the program window, enter your search text and press <Enter>.
- To Delete a Contact: Select the contact and press <Delete>.

Tasks and To-Do Items

- To Open Tasks: Click the Tasks button in the Navigation Pane.
- To Create a New Task/To-Do Item: Click the New button on the toolbar, or press <Ctrl> + <N>.
- To Update a Task: Double-click the task you want to update. Enter updated percentage of completion information. Click the Save & Close button.
- To Complete a Task: Click the Complete check box next to the task. Or, right-click a task and select Mark Complete from the contextual menu.
- To Delete a Task: Select the task and press the <Delete> key. Or, click the Delete button on the toolbar.
Subject Matter Expert (SME) Course Review Summary

College: Kellogg Community College

M-CAM Training Area: [ ] CNC/Machining [ ] Multi-Skilled/Mechatronics [x] Production Operation [ ] Welding/Fabrication

Degree Program Name: KAMA

Title of Course: Computers *(TRIN SHK)*

Subject Matter Expert (SME) Reviewer Information
Name: Stephanie Garcia
Title: Human Resources/Administration Manager
Phone: 269-962-9697 Ext. 103
Email: sgarcia@astbc.com
Organization/Affiliation: Advanced Special Tools Inc.

Attach Resume or provide credentials (showing years of experience and work experience that is relevant to course content):

Synopsis of Findings: The Computer course should be one of the first courses offered in the KAMA program. While some manufacturing positions do not require computers, many do. Most applications can be filled out online and some required paperwork is also filled out online.

Some people may have never turned a computer on, this is a key component in the KAMA program.

Reviewers Signature: [Signature]
Date: 1/31/17
### 1. Course Overview and Objectives

<table>
<thead>
<tr>
<th>Exceptional</th>
<th>Satisfactory</th>
<th>Ineffective</th>
</tr>
</thead>
<tbody>
<tr>
<td>The goals and purpose of the course is clearly stated.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Prerequisites and/or any required competencies are clearly stated.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Learning objectives are specific and well-defined.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Learning objectives describe outcomes that are measurable.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Outcomes align to occupational focus (industry skills and standards).</td>
<td>X</td>
<td></td>
</tr>
</tbody>
</table>

Comments or recommendations:

### 2. Material and Resources

<table>
<thead>
<tr>
<th>Exceptional</th>
<th>Satisfactory</th>
<th>Ineffective</th>
</tr>
</thead>
<tbody>
<tr>
<td>The instructional materials contribute to the achievement of the course learning objectives.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>The materials and resources meet/reflect current industry practices and standards.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>The instructional materials provide options for a variety of learning styles.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Resources and materials are cited appropriately. If applicable, license information is provided.</td>
<td>X</td>
<td></td>
</tr>
</tbody>
</table>

Comments or recommendations:

### 3. Learning Activities

<table>
<thead>
<tr>
<th>Exceptional</th>
<th>Satisfactory</th>
<th>Ineffective</th>
</tr>
</thead>
<tbody>
<tr>
<td>Provide opportunities for interaction and active learning.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Help understand fundamental concepts, and build skills useful outside of the learning object.</td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Activities are linked to current industry practices and standards.</td>
<td>X</td>
<td></td>
</tr>
</tbody>
</table>

Comments or recommendations: The information that is being tested on the exam is very useful information and will give individuals a basic understanding and computer knowledge.
4. Assessment Tools/Criteria for Evaluation

<table>
<thead>
<tr>
<th>Description</th>
<th>Exceptional</th>
<th>Satisfactory</th>
<th>Ineffective</th>
</tr>
</thead>
<tbody>
<tr>
<td>The course evaluation criteria/course grading policy is stated clearly on syllabus.</td>
<td></td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Measure stated learning objectives and link to industry standards.</td>
<td></td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Align with course activities and resources.</td>
<td></td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Include specific criteria for evaluation of student work and participation.</td>
<td></td>
<td>X</td>
<td></td>
</tr>
</tbody>
</table>

Comments and recommendations:

5. Equipment/Technology

<table>
<thead>
<tr>
<th>Description</th>
<th>Exceptional</th>
<th>Satisfactory</th>
<th>Ineffective</th>
</tr>
</thead>
<tbody>
<tr>
<td>Meets industry standards and needs.</td>
<td></td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Supports the course learning objectives.</td>
<td></td>
<td>X</td>
<td></td>
</tr>
<tr>
<td>Provides students with easy access to the technologies required in the course/module.</td>
<td></td>
<td>X</td>
<td></td>
</tr>
</tbody>
</table>

Comments and recommendations:
Stephanie Garcia
5138 S. Ainger Road • Olivet, MI 49076 • (269) 425-6144
garcias49076@yahoo.com

Objective
Optimist with a penchant for providing exceptional customer service and talent for building relationships, seeks to provide proven exceptional administrative support to your team.

Employment

Advanced Special Tools, Inc. – Battle Creek, MI
Human Resources / Administration Manager
1/2011- Present
Responsibilities include: Team support, assist with accounts payable, accounts receivable, purchase orders, E2 software, attendance tracking, job entry, document control, accurate data entry. New hire orientations, interviews, employee issues, FMLA tracking, worker’s compensation, handbook revisions, handbook implementation, payroll, evaluations, HR compliance.

Spherion Staffing – Battle Creek, MI
Tier II Staffing @ Kellogg Company
9/2010- 1/2011
Communicate with employees and Hiring Managers providing excellent customer service. Responsibilities include: processing tickets through the CRM Management System • SAP software • email correspondence • answer Staffing incoming calls through myHR • job offer recommendations • background, mvr and drug screening analysis.

Olivet City Hall - Olivet, MI
Deputy Clerk/Treasurer
2/2008- 9/2010
Forge relationships with constituents and guests by providing exceptional customer service with speed and accuracy. Responsible for a variety of administrative duties including: bookkeeping of taxes • ensuring accurate bank deposits • utility billing • tracking election requirements/updates • processing payroll • document control • screening employment applications • de-escalate tense situations with calm and poise.

Pyper Products Corporation - Battle Creek, MI
HR Generalist
1/2001- 1/2008
Delivered critical administrative team support and vital customer service to internal and external customers. Responsibilities include: assist HR Manager with administrative and personnel needs, applying and adhering to applicable regulations • conduct new hire orientations • conduct annual safety courses • accurate payroll & timecard management • worker compensation case management • maintaining up-to-date records on Material Safety Data Sheets required by MIOSHA • HR database and documentation management • utilizing exceptional typing and multi-tasking skills.

Great Lakes Molding, Inc. - Galesburg, MI
Engineering / ISO Coordinator
Supported team by delivering exceptional customer service and quick and accurate data entry. Responsibilities include: data entry with great speed and accuracy • scheduling maintenance requests • documentation control • time line creation and mold inventory.

Koyo Corporation - Battle Creek, MI
Engineering & Quality Clerk
Built relationships with other department personnel to ensure fluid and productive environment. Responsibilities included: quick and accurate data entry • documentation creation and control • tracking tooling inventory • creating purchase orders.
Education

Spring Arbor University - Battle Creek, MI - Currently Attending

Kellogg Community College - Battle Creek, MI (1991-2004)

Skills / Software Knowledge: Excellent Microsoft Excel, Access, Word & Powerpoint; Keyboarding; Dominion; ADP; Paychex; E2: Staff Files Pro.